<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US"> 
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="distribution" content="global" />
	<meta name="robots" content="follow, all" />
	<meta name="language" content="en, sv" />
	<meta name="viewport" content="width=device-width" />
		<link rel="Shortcut Icon" href="https://dailyutahchronicle.com/wp-content/uploads/2020/06/finishedfavicon.png" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="The Daily Utah Chronicle RSS 2.0" href="https://dailyutahchronicle.com/feed/" />
	<link rel="alternate" type="text/xml" title="The Daily Utah Chronicle RSS .92" href="https://dailyutahchronicle.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="The Daily Utah Chronicle Atom 0.3" href="https://dailyutahchronicle.com/feed/atom/" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>‘Elden Ring’ Brings Players Together &ndash; The Daily Utah Chronicle</title>
	<link rel="canonical" href="https://dailyutahchronicle.com/2022/04/19/elden-ring/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="‘Elden Ring’ Brings Players Together &ndash; The Daily Utah Chronicle" />
	<meta property="og:description" content="&nbsp; To put it delicately, &#8220;Elden Ring&#8221; has a vice grip on anyone that’s dared touch it. The new phenom instantly joined the ranks of the most adored video games of all time. After almost no time at all, &#8220;Elden Ring&#8221; made a tangible cultural impact on the gaming community. The luminary work of art..." />
	<meta property="og:url" content="https://dailyutahchronicle.com/2022/04/19/elden-ring/" />
	<meta property="og:site_name" content="The Daily Utah Chronicle" />
	<meta property="article:publisher" content="https://www.facebook.com/TheChrony" />
	<meta property="article:published_time" content="2022-04-20T00:00:35+00:00" />
	<meta property="article:modified_time" content="2022-04-19T23:08:36+00:00" />
	<meta property="og:image" content="https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring.png" />
	<meta property="og:image:width" content="1501" />
	<meta property="og:image:height" content="844" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TheChrony" />
	<meta name="twitter:site" content="@TheChrony" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="By Lucas Welk, Arts Writer" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://dailyutahchronicle.com/#website","url":"https://dailyutahchronicle.com/","name":"The Daily Utah Chronicle","description":"The University of Utah&#039;s Independent Student Voice","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://dailyutahchronicle.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://dailyutahchronicle.com/2022/04/19/elden-ring/#primaryimage","inLanguage":"en-US","url":"https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring.png","contentUrl":"https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring.png","width":1501,"height":844,"caption":"\"Elden Ring,\" developed by FromSoftware, published by Bandai Namco Entertainment (Courtesy Jack Weekly)"},{"@type":"WebPage","@id":"https://dailyutahchronicle.com/2022/04/19/elden-ring/#webpage","url":"https://dailyutahchronicle.com/2022/04/19/elden-ring/","name":"‘Elden Ring’ Brings Players Together &ndash; The Daily Utah Chronicle","isPartOf":{"@id":"https://dailyutahchronicle.com/#website"},"primaryImageOfPage":{"@id":"https://dailyutahchronicle.com/2022/04/19/elden-ring/#primaryimage"},"datePublished":"2022-04-20T00:00:35+00:00","dateModified":"2022-04-19T23:08:36+00:00","author":{"@id":"https://dailyutahchronicle.com/#/schema/person/5e78d8ac8191f25e4613e3516f04d66e"},"breadcrumb":{"@id":"https://dailyutahchronicle.com/2022/04/19/elden-ring/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://dailyutahchronicle.com/2022/04/19/elden-ring/"]}]},{"@type":"BreadcrumbList","@id":"https://dailyutahchronicle.com/2022/04/19/elden-ring/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://dailyutahchronicle.com/"},{"@type":"ListItem","position":2,"name":"‘Elden Ring’ Brings Players Together"}]},{"@type":"Person","@id":"https://dailyutahchronicle.com/#/schema/person/5e78d8ac8191f25e4613e3516f04d66e","name":"Lucas Welk","image":{"@type":"ImageObject","@id":"https://dailyutahchronicle.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/013dcc9db1e829ce8c585492dc71028c?s=96&d=mm&r=pg","contentUrl":"https://secure.gravatar.com/avatar/013dcc9db1e829ce8c585492dc71028c?s=96&d=mm&r=pg","caption":"Lucas Welk"},"url":"https://dailyutahchronicle.com/author/l-welk/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="alternate" type="application/rss+xml" title="The Daily Utah Chronicle &raquo; ‘Elden Ring’ Brings Players Together Comments Feed" href="https://dailyutahchronicle.com/2022/04/19/elden-ring/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/dailyutahchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='dashicons-css'  href='https://dailyutahchronicle.com/wp-includes/css/dashicons.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://dailyutahchronicle.com/wp-includes/js/thickbox/thickbox.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='elusive-css'  href='https://dailyutahchronicle.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/elusive.min.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://dailyutahchronicle.com/wp-content/plugins/menu-icons/css/fontawesome/css/all.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icons-css'  href='https://dailyutahchronicle.com/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/foundation-icons.min.css?ver=3.0' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://dailyutahchronicle.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://dailyutahchronicle.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://dailyutahchronicle.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.7.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sno-infographics-widget-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/sno-infographics/assets/style/sno-infographics-widget-style.css?ver=0.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-plugin-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/style/docs.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='sno-pdf-flipbook-jquery-ui-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/style/jquery.ui.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='sno-polls-widget-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/sno-polls/assets/style/sno-polls-widget-style.css?ver=0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='sno-student-news-source-popup-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/sno-student-news-source/assets/style/sno-student-news-source-popup.css?ver=all' type='text/css' media='all' />
<link rel='stylesheet' id='sno-comments-css-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/comments/comments.css?ver=20211015' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CMerriweather%3A400%2C700%7CLato%3A400%2C700&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='flex-parallax-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/parallax/css/main.css?ver=20191203' type='text/css' media='all' />
<link rel='stylesheet' id='flex-flexslider-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/flexslider/flexslider.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-superfish-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/superfish/css/superfish.css?ver=20210512' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/remodal.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-remodal-default-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/remodal-default-theme.css?ver=20180208' type='text/css' media='all' />
<link rel='stylesheet' id='flex-stylesheet-css'  href='https://dailyutahchronicle.com/wp-content/themes/snoflex/style.css?ver=20220401' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/all.css' type='text/css' media='all' integrity="sha384-vSIIfh2YWi9wW0r9iZe7RJPrKwp6bG+s9QZMoITbCckVJqGCCRhc+ccxNcdpHuYu" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.2/css/v4-shims.css' type='text/css' media='all' integrity="sha384-1CjXmylX8++C7CVZORGA9EwcbYDfZV2D4Kl1pTm3hp2I/usHDafIrgBJNuRTDQ4f" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.2/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<link rel='stylesheet' id='wp-paginate-css'  href='https://dailyutahchronicle.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.8' type='text/css' media='screen' />
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' data-cfasync='false' src='//cdn.broadstreetads.com/init-2.min.js?v=1.43.8&#038;ver=5.9.3' id='broadstreet-cdn-js'></script>
<script type='text/javascript' id='sno-comments-js-js-extra'>
/* <![CDATA[ */
var comment_ajax_object = {"ajaxurl":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php","nonce":"2791d7722c","jason":"wallestad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/comments/comments.js?ver=20211013' id='sno-comments-js-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/flexslider/jquery.flexslider.js?ver=5.9.3' id='flex-flexslider-script-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/jquery-visible.js?ver=5.9.3' id='flex-jquery-visible-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/superfish/js/hoverintent.js?ver=20210512' id='flex-hoverintent-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/superfish/js/superfish.js?ver=20210513' id='flex-superfish-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/tools/superfish/js/supersubs.js?ver=20210513' id='flex-supersubs-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/jquery-scrolltofixed-min.js?ver=5.9.3' id='flex-scrollfix-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/remodal.min.js?ver=5.9.3' id='flex-remodal-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/jquery.cycle.all.min.js?ver=5.9.3' id='flex-cycle-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/jcarousellite_1.0.1c4.js?ver=5.9.3' id='flex-bnticker-js'></script>
<script type='text/javascript' data-cfasync='false' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/menus-init.js?ver=20210513' id='flex-menus-js'></script>
<script type='text/javascript' id='flex-theme-js-js-extra'>
/* <![CDATA[ */
var frontend_ajax_object = {"ajaxurl":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/javascript/sno-theme.js?ver=20220102' id='flex-theme-js-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/themes/snoflex/parallax/js/skrollr.js?ver=5.9.3' id='flex-parallax-js'></script>
<link rel="https://api.w.org/" href="https://dailyutahchronicle.com/wp-json/" /><link rel="alternate" type="application/json" href="https://dailyutahchronicle.com/wp-json/wp/v2/posts/5748503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://dailyutahchronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://dailyutahchronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://dailyutahchronicle.com/?p=5748503' />
<link rel="alternate" type="application/json+oembed" href="https://dailyutahchronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyutahchronicle.com%2F2022%2F04%2F19%2Felden-ring%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://dailyutahchronicle.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdailyutahchronicle.com%2F2022%2F04%2F19%2Felden-ring%2F&#038;format=xml" />
<script>!function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];d.src='//d1l6p2sc9645hc.cloudfront.net/gosquared.js';q.parentNode.insertBefore(d,q)}(window,document,'script','_gs');_gs('GSN-048587-F');</script>

<!-- Start of Open Graph Meta Tags -->

<meta property="og:title" content="‘Elden Ring’ Brings Players Together" />
<meta property="og:type" content="article" />
<meta name="author" content="Lucas Welk" />
<meta property="og:url" content="https://dailyutahchronicle.com/2022/04/19/elden-ring/" />
<meta property="og:image" content="https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring-900x506.png" />
	<meta property="og:image:width" content="900" />
	<meta property="og:image:height" content="506" />
	<meta property="og:site_name" content="The Daily Utah Chronicle" />
	<meta property="og:description" content="&nbsp; To put it delicately, &#8220;Elden Ring&#8221; has a vice grip on anyone that’s dared touch it. The new phenom instantly joined the ranks of the most adored video games of all time. After almost no time at all, &#8220;Elden Ring&#8221; made a tangible cultural impact on the gaming community. The luminary work of art..." />
	<meta name="description" content="&nbsp; To put it delicately, &#8220;Elden Ring&#8221; has a vice grip on anyone that’s dared touch it. The new phenom instantly joined the ranks of the most adored video games of all time. After almost no time at all, &#8220;Elden Ring&#8221; made a tangible cultural impact on the gaming community. The luminary work of art..." />
	<meta property="article:section" content="Arts" />
	<meta property="article:tag" content="elden ring,games,george r r martin,Hidetaka Miyazaki,open world games,play time,video games" />
<!-- End of Open Graph Meta Tags -->

<script src="https://cdn.broadstreetads.com/init-2.min.js"></script>
<script>broadstreet.watch({ networkId: 6645 })</script>

<script type="text/javascript">
	var f2f = {
	    width: '360',
	    height: '600',
	    clickTag: '',
	    cacheBuster: ''
	};
	(function() {
	var i = document.createElement('iframe'),
	    w = document.getElementById('f2f_widget_1171785470');
	i.src = 'https://dailyutahchronicle.friends2follow.com/f2f/widget/async/postfeed2/105/0/12/140/1/1/1/0/9/0' + 
	'?click=' + (f2f.clickTag.length > 0 ? encodeURIComponent(f2f.clickTag) : '') +
	'&cache=' + (f2f.cacheBuster.length > 0 ? f2f.cacheBuster : ''),
	i.width = f2f.width, i.height = f2f.height, i.scrolling = 'no', i.frameBorder = 0;
	w.appendChild(i);
	})();
</script><link rel="icon" href="https://dailyutahchronicle.com/wp-content/uploads/2019/01/cropped-Chrony-Web-Icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://dailyutahchronicle.com/wp-content/uploads/2019/01/cropped-Chrony-Web-Icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://dailyutahchronicle.com/wp-content/uploads/2019/01/cropped-Chrony-Web-Icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://dailyutahchronicle.com/wp-content/uploads/2019/01/cropped-Chrony-Web-Icon-270x270.png" />
		<style type="text/css" media="screen">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</style></head>
<body data-rsssl=1 class="sno-animate-active">


 

	<div id="wrap" class="bodywrap">
		
											<div class="sno-header-wrap sno-header-wrap-desktop">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-desktop-1" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-1" style="width: 16%; height: 50px;">
																			<style>
	.sno-hac-inner-desktop-1 {
		background: transparent;
		border: 0px solid #000000;
		margin: 0px;
		font-family: Merriweather;
	}
	.sno-hac-inner-desktop-1 {
		height: calc(100% - (0px * 2) - (0px * 2));
	}
	.sno-hac-inner-desktop-1 {
		width: calc(100% - (0px * 2) - (0px * 2));
	}
	.sno-hac-inner-desktop-1 .sno-search-center-v {
		left: 10%;
		right: 10%;
	}
	.sno-hac-inner-desktop-1 input.hac-search {
		background: #ffffff;
		color: #000000;
		border-color: #000000;
		border-width: 1px;
		border-radius: 0px;
	}
	.sno-hac-inner-desktop-1 input.hac-search::placeholder,
	.sno-hac-inner-desktop-1 .sno-hac-submit-search-button {
		color: #000000;
	}
	.sno-hac-inner-desktop-1 input.hac-search:focus {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-desktop-1 input.hac-search:focus::placeholder,
	.sno-hac-inner-desktop-1 input.hac-search:focus + .sno-hac-submit-search-button {
		color: #000000;
	}	
	.sno-hac-inner-desktop-1 .sno-hac-search-inner-wrap {
		width: 100%;
		max-width: 100%;
	}
	.sno-hac-inner-desktop-1 .sno-hac-submit-search-button {
		right: 8px;
		padding-right: 9px;
		font-size: 12px;
		line-height: 12px;
	}
	.sno-hac-inner-desktop-1 input.hac-search {
		font-size: 16px;
		line-height: 32px;
		padding: 8px 8px;
		padding-right: 40px;
		border: 1px solid #000000;
		max-width: calc(100% - (8px * 2) - (1px * 2) - 40px);
		width: calc(100% - (8px * 2) - (1px * 2) - 40px);
	}
	
</style>
<div class="sno-hac-inner sno-hac-inner-desktop-1">
	<div class="sno-hac-textwrap sno-search-center-v">
		<form method="get" action="https://dailyutahchronicle.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-desktop-1" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-desktop-1" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-2" style="width: 16%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-3" style="width: 16%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-4" style="width: 16%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-5" style="width: 16%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-6" style="width: 20%; height: 50px;">
																			<style>
	.sno-hac-inner-desktop-6 {
		background: transparent;
		overflow: hidden;
		padding-left: 0px;
		padding-right: 0px;
		width: calc(100% - (2 * 0px));
	}
	.sno-hac-inner-desktop-6 .sno-icon {
		height: 30px;
		width: 30px;
		line-height: 30px;
		font-size: calc(30px * 2 / 3);
		border-radius: 5px;
		margin-right: 5px;
		
	}
	.sno-hac-inner-desktop-6 .sno-hac-iconwrap {
		text-align: center;
		margin-left: 0px;
	}
	.sno-hac-inner-desktop-6 .sno-hac-iconwrap a:nth-of-type(7) .sno-icon {
		margin-right: 0;	
	}
	.sno-hac-inner-desktop-6 .sno-hac-iconwrap a:nth-of-type(n + 8) {
		display: none;	
	}


	.sno-hac-inner-desktop-6 .sno-icon {
		margin-top: 10px;
		margin-bottom: 10px;
	}
	.icon-monochromatic-desktop-6 .sno-icon {
		background: #c90106;
		color: #fff;
	} 
	.icon-monochromatic-inverse-hover-desktop-6 .sno-icon:hover {
		color: #c90106;
		background: #fff;
	}
	.icon-monochromatic-inverse-desktop-6 .sno-icon {
		color: #c90106;
		background: #fff;
	}
	.icon-monochromatic-hover-desktop-6 .sno-icon:hover {
		background: #c90106;
		color: #fff;
	}
	.icon-monochromatic-desktop-6 .sno-icon i, .icon-monochromatic-inverse-desktop-6 .sno-icon i {
		-webkit-text-stroke-width: 0px !important;
	}
</style>
<div class="sno-hac-inner sno-hac-inner-desktop-6 icon-monochromatic-desktop-6 icon-monochromatic-inverse-hover-desktop-6">
	<div class="sno-hac-iconwrap">
			<a target="_blank" href="https://facebook.com/TheChrony">
		<div class="sno-icon social-border sno-facebook">
    		<i class="fa fa-facebook-f"></i>
    		<span class="icon-hidden-text">Facebook</span>
    	</div>
	</a>

	<a target="_blank" href="https://twitter.com/TheChrony">
		<div class="sno-icon social-border sno-twitter">
    		<i class="fa fa-twitter"></i>
    		<span class="icon-hidden-text">Twitter</span>
    	</div>
	</a>

	<a target="_blank" href="https://www.instagram.com/thechrony/">
		<div class="sno-icon social-border sno-instagram">
    		<i class="fa fa-instagram"></i>
    		<span class="icon-hidden-text">Instagram</span>
    	</div>
	</a>












	


									
	</div>
</div>


																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-2" style="background: #ffffff; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-7" style="width: 100%; height: 181px;">
																			<style>
	.sno-hac-inner-desktop-7 {
		background: transparent;
		color: #000000;
	}
	.sno-hac-inner-desktop-7 h1 {
		text-align: center;
		color: #000000;
		padding: 0 15px;
		font-size: 36px;
		font-family: Merriweather;
		font-weight: 400;
		margin-bottom: 0;
	}
	.sno-hac-inner-desktop-7 .sno-hac-textwrap {
		position: absolute;
		top: 50%;
		transform: translateY(-50%);
		left: 0;
		right: 0;
	}
	.sno-hac-inner-desktop-7 h1 {
		margin-top: 0;
	}
	.sno-hac-inner-desktop-7 .sno-hac-headerimage {
		object-fit: contain;
	}
</style>
<a href="https://dailyutahchronicle.com/">
	<div class="sno-hac-inner sno-hac-inner-desktop-7">
				<img src="https://dailyutahchronicle.com/wp-content/uploads/2021/06/justincaseduc.png" class="sno-hac-headerimage" alt="The University of Utah&#039;s Independent Student Voice" />
		<div class="sno-hidden-title">
			<h1>The Daily Utah Chronicle</h1>
		</div>
		</div>
</a>																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-3" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-8" style="width: 100%; height: 50px;">
																			<style>
	.sno-hac-inner-desktop-8 {
		background: transparent;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li.menu-item-has-children:not(.sub-menu-teasers) ul { 
		max-width: 12em; 
	}
	.sno-hac-inner-desktop-8 ul.sno-hac-menu-more ul.sub-menu { 
		right: 12em; 
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap {
		margin-top: 0px;
	}
 
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap {
		background: #ffffff;
		color: #000000;
		line-height: 50px;
		height: 50px;
		font-weight: normal;
		font-family: Lato;
		margin-left: 0px;
		margin-right: 0px;
		width: calc(100% - (2 * 0px));
		text-transform: uppercase; 
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li {
		background: #ffffff;
		color: #000000;
		line-height: 50px;
		font-size: 20px;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap > div > ul > li, .sno-hac-inner-desktop-8 li.menu-more-item-top {
		border-right: 0px solid #ffffff;
		border-top: 0px solid #ffffff;
		border-bottom: 0px solid #ffffff;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap > div > ul > li:first-of-type {
		border-left: 0px solid #ffffff;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li a:not(.menuheadline) {
		color: #000000;
		line-height: 50px;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap a:not(.menuheadline):hover,
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap a:not(.menuheadline):focus {
		background: #c90106;
		color: #ffffff;
	}
	.sno-hac-inner-desktop-8 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-inner-desktop-8 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-inner-desktop-8 .sf-arrows > .sf-with-ul:after {
		border-top-color: #000000;
	}
	.sno-hac-inner-desktop-8 .sf-arrows > li > .sf-with-ul:focus:after,
	.sno-hac-inner-desktop-8 .sf-arrows > li:hover > .sf-with-ul:after,
	.sno-hac-inner-desktop-8 .sf-arrows > .sfHover > .sf-with-ul:after {
		border-top-color: #ffffff; 
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li li {
		line-height: 50px;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li li a:not(.menuheadline) {
		line-height: 50px;
	}
	.sno-hac-inner-desktop-8 ul.sf-menu > li {
		float: none;
		display: inline-block;
	}
	.sno-hac-inner-desktop-8 ul.sf-menu {
		float: none;
		text-align: center;
	}
	.sno-hac-inner-desktop-8 .sno-hac-menuwrap li a:not(.menuheadline):hover::before {
		border-left: 5px solid #ffffff;
		top: 5px;
		left: 5px;
		bottom: 5px;
		width: 5px;
	}
</style>
<div class="sno-hac-inner sno-hac-inner-desktop-8">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menuwrap">
			<div class="menu-2021-2022-header-menu-container"><ul id="menu-2021-2022-header-menu" class="sf-menu"><li id="menu-item-5735315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735315"><a href="https://dailyutahchronicle.com/news/">News</a></li>
<li id="menu-item-5744746" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5744746"><a href="https://dailyutahchronicle.com/investigative/">Investigative</a></li>
<li id="menu-item-5735314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735314"><a href="https://dailyutahchronicle.com/opinion/">Opinion</a></li>
<li id="menu-item-5735313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735313"><a href="https://dailyutahchronicle.com/arts/">Arts</a></li>
<li id="menu-item-5735312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735312"><a href="https://dailyutahchronicle.com/sports/">Sports</a></li>
<li id="menu-item-5735311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735311"><a href="https://dailyutahchronicle.com/special-projects/">Special Projects</a></li>
<li id="menu-item-5735310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5735310"><a href="https://dailyutahchronicle.com/print-editions/">Print Editions</a></li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"></ul>
				</li>
			</ul>
		</div>
	</nav>
</div>


																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-4" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-9" style="width: 100%; height: 120px;">
																			<div class="leaderboardwrap">
	<div id="leaderboard">
	<div class="leaderboardad" style="margin:0px auto;float:none;">
	<broadstreet-zone zone-id="81486"></broadstreet-zone>	 </div>
	 
	 	
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
					<div class="sno-header-wrap sno-header-wrap-tablet">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-tablet-1" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-tablet-1" style="width: 13%; height: 95px;">
																			<style>
	.sno-hac-inner-tablet-1 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-tablet-1 .sno-hac-menu-icon {
		font-size: 26px;
		line-height: calc(46px - (2 * 1px));
		height: calc(46px - (2 * 1px));
		width: 46px;
		border: 1px solid #000000;
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-tablet-1 .sno-hac-menu-icon:hover {
		background: #000000;
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-tablet-1-18 {
		position: absolute;
		right: 0;
		top: 95px;
		left: 0;
		background: #444444;
		font-family: Lato;
		font-weight: normal;
		text-transform: capitalize; 
	}
	.sno-hac-hamburger-menu-tablet-1-18 .sno-hac-menu-mobile-name a,
	.sno-hac-hamburger-menu-tablet-1-18 .sno-hac-menu-mobile-close {
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-tablet-1-18 .sno-hac-menu-mobile-close:hover,
	.sno-hac-hamburger-menu-tablet-1-18 .sno-hac-menu-mobile-name a:hover {
		background: #393939;
		color: #ffffff;
	}

	.sno-hac-hamburger-menu-tablet-1-18 li,
	.sno-hac-hamburger-menu-tablet-1-18 ul ul {
		background: #ffffff;
	}
	.sno-hac-hamburger-menu-tablet-1-18 li a:hover {
		background: #393939;
	}
	.sno-hac-hamburger-menu-tablet-1-18 li:hover {
		background: #b3b3b3;
	}

	.sno-hac-hamburger-menu-tablet-1-18 ul li a,
	.sno-hac-hamburger-menu-tablet-1-18 ul li a:focus {
		background: #444444;
		color: #ffffff;
		line-height: 32px;
		font-size: 16px;
	}
	.sno-hac-hamburger-menu-tablet-1-18 a:hover,
	.sno-hac-hamburger-menu-tablet-1-18 a:focus:hover {
		background: #393939;
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-tablet-1-18 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-hamburger-menu-tablet-1-18 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-hamburger-menu-tablet-1-18 .sf-arrows > .sf-with-ul:after {
		border-top-color: #ffffff;
	}
	.sno-hac-hamburger-menu-tablet-1-18 .sf-arrows > li > .sf-with-ul:focus:after,
	.sno-hac-hamburger-menu-tablet-1-18 .sf-arrows > li:hover > .sf-with-ul:after,
	.sno-hac-hamburger-menu-tablet-1-18 sf-arrows > .sfHover > .sf-with-ul:after {
		border-top-color: #ffffff; 
	}
	.sno-hac-hamburger-menu-tablet-1-18 li li {
		line-height: 32px;
		text-align: left;
	}
	.sno-hac-hamburger-menu-tablet-1-18 li li a {
		line-height: 32px;
	}
	.sno-hac-hamburger-menu-tablet-1-18 ul.sf-menu > li {
		float: none;
		display: inline-block;
	}
	.sno-hac-hamburger-menu-tablet-1-18 ul.sf-menu {
		float: none;
		text-align: center;
	}
	@media only screen and (max-width: 800px) {
		.sno-hac-hamburger-menu-tablet-1-18 {
			padding: 15px;
		}
		.sno-hac-hamburger-menu-tablet-1-18 li {
			border-bottom: none;
		}
		.sno-hac-hamburger-menu-tablet-1-18 ul li:hover ul { display: none; }
		.sno-hac-hamburger-menu-tablet-1-18 ul li li:last-of-type { border-bottom: none; }
		.sno-hac-hamburger-menu-tablet-1-18 ul > li.menu-item-has-children > a:after { 
			border-top-color: #ffffff;
		}
		.sno-hac-hamburger-menu-tablet-1-18 ul > li.menu-item-has-children:hover > a:after { 
			border-top-color: #ffffff;
		}
	}
	.sno-hac-hamburger-menu-tablet-1-18 li a {
		white-space: nowrap;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	.sno-hac-hamburger-menu-tablet-1-18 .sno-hac-menu-mobile-graphic img {
		object-fit: contain;
	}


</style>
<div class="sno-hac-inner sno-hac-inner-tablet-1">
	<div class="sno-hac-textwrap sno-menu-center-v">
		<button class="sno-hac-menu-icon" data-menu-id="tablet-1-18">
			<i class="fas fa-bars"></i>
		</button>
	</div>
</div>
<div class="sno-hac-hamburger-menu sno-hac-hamburger-menu-tablet-1-18">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menu-wrap">
			<div class="sno-hac-menu-mobile-header">
				<div class="sno-hac-menu-mobile-close">
					<i class="fas fa-times"></i>
				</div>
									<div class="sno-hac-menu-mobile-name">
						<a href="https://dailyutahchronicle.com/">
							The Daily Utah Chronicle						</a>
					</div>
							</div>
			<div class="menu-header-container"><ul id="menu-header" class="sf-menu"><li id="menu-item-5735048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5735048"><a href="https://dailyutahchronicle.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-5702016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702016"><a href="https://dailyutahchronicle.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-5702017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702017"><a href="https://dailyutahchronicle.com/category/news/construction/">Construction</a></li>
	<li id="menu-item-5702018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702018"><a href="https://dailyutahchronicle.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-5702019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702019"><a href="https://dailyutahchronicle.com/category/news/local-news/">Local News</a></li>
	<li id="menu-item-5702020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702020"><a href="https://dailyutahchronicle.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-5702021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702021"><a href="https://dailyutahchronicle.com/category/news/research/">Research</a></li>
	<li id="menu-item-5702022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702022"><a href="https://dailyutahchronicle.com/category/news/student-life/">Student Life</a></li>
</ul>
</li>
<li id="menu-item-5740391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5740391"><a href="https://dailyutahchronicle.com/category/investigative/">Investigative</a></li>
<li id="menu-item-5702049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702049"><a href="https://dailyutahchronicle.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-5702105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702105"><a href="https://dailyutahchronicle.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-5702112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702112"><a href="https://dailyutahchronicle.com/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-5702103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702103"><a href="https://dailyutahchronicle.com/category/sports/gymnastics/">Gymnastics</a></li>
	<li id="menu-item-5702102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702102"><a href="https://dailyutahchronicle.com/category/sports/baseball/">Baseball</a></li>
	<li id="menu-item-5702108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702108"><a href="https://dailyutahchronicle.com/category/sports/softball/">Softball</a></li>
	<li id="menu-item-5702104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702104"><a href="https://dailyutahchronicle.com/category/sports/lacrosse/">Lacrosse</a></li>
	<li id="menu-item-5702109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702109"><a href="https://dailyutahchronicle.com/category/sports/swimming-diving/">Swimming &amp; Diving</a></li>
	<li id="menu-item-5702110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702110"><a href="https://dailyutahchronicle.com/category/sports/tennis/">Tennis</a></li>
	<li id="menu-item-5702037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702037"><a href="https://dailyutahchronicle.com/category/sports/golf/">Golf</a></li>
	<li id="menu-item-5702035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702035"><a href="https://dailyutahchronicle.com/category/sports/cross-country/">Cross Country</a></li>
	<li id="menu-item-5702036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702036"><a href="https://dailyutahchronicle.com/category/sports/football/">Football</a>
	<ul class="sub-menu">
		<li id="menu-item-5702039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702039"><a href="https://dailyutahchronicle.com/category/sports/theholywar/">The Holy War</a></li>
	</ul>
</li>
	<li id="menu-item-5702038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702038"><a href="https://dailyutahchronicle.com/category/sports/soccer/">Soccer</a></li>
	<li id="menu-item-5702111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702111"><a href="https://dailyutahchronicle.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li id="menu-item-5702040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702040"><a href="https://dailyutahchronicle.com/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-5739292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5739292"><a href="https://dailyutahchronicle.com/category/sports/hockey/">Hockey</a></li>
	<li id="menu-item-5730692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730692"><a href="https://dailyutahchronicle.com/category/sports/utah-grizzlies/">Utah Grizzlies</a></li>
	<li id="menu-item-5734124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5734124"><a href="https://dailyutahchronicle.com/category/sports/real-salt-lake/">Real Salt Lake</a></li>
</ul>
</li>
<li id="menu-item-5702023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5702023"><a href="https://dailyutahchronicle.com/category/ae/">Arts</a>
<ul class="sub-menu">
	<li id="menu-item-5723286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723286"><a href="https://dailyutahchronicle.com/artscast/">ArtsCast Podcast</a></li>
	<li id="menu-item-5702024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702024"><a href="https://dailyutahchronicle.com/category/ae/books/">Books</a></li>
	<li id="menu-item-5702025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702025"><a href="https://dailyutahchronicle.com/category/ae/dance/">Dance</a></li>
	<li id="menu-item-5702026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702026"><a href="https://dailyutahchronicle.com/category/ae/film/">Film</a></li>
	<li id="menu-item-5702027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702027"><a href="https://dailyutahchronicle.com/category/ae/food-and-drink/">Food and Drink</a></li>
	<li id="menu-item-5702028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702028"><a href="https://dailyutahchronicle.com/category/ae/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-5702029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702029"><a href="https://dailyutahchronicle.com/category/ae/music/">Music</a></li>
	<li id="menu-item-5702030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702030"><a href="https://dailyutahchronicle.com/category/ae/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-5702031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702031"><a href="https://dailyutahchronicle.com/category/ae/podcasts/">Podcasts</a></li>
	<li id="menu-item-5702032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702032"><a href="https://dailyutahchronicle.com/category/ae/tv/">TV</a></li>
	<li id="menu-item-5702033" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5702033"><a href="https://dailyutahchronicle.com/category/ae/video-games/">Video Games</a></li>
	<li id="menu-item-5702034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702034"><a href="https://dailyutahchronicle.com/category/ae/visual-art/">Visual Art</a></li>
</ul>
</li>
<li id="menu-item-5702050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702050"><a href="https://dailyutahchronicle.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-5702041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702041"><a href="https://dailyutahchronicle.com/category/opinion/education/">Campus</a></li>
	<li id="menu-item-5722522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5722522"><a href="https://dailyutahchronicle.com/category/opinion/editorials/">Editorials</a></li>
	<li id="menu-item-5723355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5723355"><a href="https://dailyutahchronicle.com/category/opinion/elections/">Elections</a></li>
	<li id="menu-item-5702042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702042"><a href="https://dailyutahchronicle.com/category/opinion/environment/">Environment</a></li>
	<li id="menu-item-5702043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702043"><a href="https://dailyutahchronicle.com/category/opinion/head-to-head/">Head to Head</a></li>
	<li id="menu-item-5702044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702044"><a href="https://dailyutahchronicle.com/category/opinion/health/">Health</a></li>
	<li id="menu-item-5727560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5727560"><a href="https://dailyutahchronicle.com/category/opinion/justice/">Justice</a></li>
	<li id="menu-item-5702045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702045"><a href="https://dailyutahchronicle.com/category/letters-to-the-editor/">Letters to the Editor</a></li>
	<li id="menu-item-5734625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5734625"><a href="https://dailyutahchronicle.com/category/opinion/guest-op-eds/">Guest Op-Eds</a></li>
	<li id="menu-item-5702046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702046"><a href="https://dailyutahchronicle.com/category/opinion/politics-opinion/">Politics</a></li>
	<li id="menu-item-5702047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702047"><a href="https://dailyutahchronicle.com/category/opinion/social-issues/">Social Issues</a></li>
</ul>
</li>
<li id="menu-item-5702051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702051"><a href="https://dailyutahchronicle.com/category/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li id="menu-item-5720950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5720950"><a href="https://dailyutahchronicle.com/category/special-projects/photo-series/">Photo Series</a></li>
	<li id="menu-item-5718449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5718449"><a href="https://dailyutahchronicle.com/category/truth-deception-and-information-disorder/">Truth, Deception and Information Disorder</a></li>
	<li id="menu-item-5702597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702597"><a href="https://dailyutahchronicle.com/category/are-u-mormon/">Are U Mormon?</a></li>
	<li id="menu-item-5702113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702113"><a href="https://dailyutahchronicle.com/category/special-projects/art-attic/">Art from the Attic</a></li>
	<li id="menu-item-5702114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702114"><a href="https://dailyutahchronicle.com/category/special-projects/farewell/">Farewell</a></li>
</ul>
</li>
<li id="menu-item-5717710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5717710"><a href="https://dailyutahchronicle.com/category/from-our-pages/">Print Editions</a>
<ul class="sub-menu">
	<li id="menu-item-5717711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5717711"><a href="https://dailyutahchronicle.com/current-issue/">Current Issue</a></li>
	<li id="menu-item-5717714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5717714"><a href="https://dailyutahchronicle.com/past-issues/">Past Issues</a></li>
</ul>
</li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"</ul>
				</li>
			</ul>
		</div>
	</nav>
</div>
																	</div>
																																																							<div class="sno-designer-area-container sno-hac-tablet-2" style="width: 74%; height: 95px;">
																			<style>
	.sno-hac-inner-tablet-2 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-tablet-2 h1 {
		text-align: center;
		color: #000000;
		padding: 0 15px;
		font-size: 24px;
		font-family: Open Sans;
		font-weight: 400;
		margin-bottom: 0;
	}
	.sno-hac-inner-tablet-2 .sno-hac-textwrap {
		position: absolute;
		top: 50%;
		transform: translateY(-50%);
		left: 0;
		right: 0;
	}
	.sno-hac-inner-tablet-2 h1 {
		margin-top: 0;
	}
	.sno-hac-inner-tablet-2 .sno-hac-headerimage {
		object-fit: contain;
	}
</style>
<a href="https://dailyutahchronicle.com/">
	<div class="sno-hac-inner sno-hac-inner-tablet-2">
				<img src="https://dailyutahchronicle.com/wp-content/uploads/2019/08/544x180_Retina.png" class="sno-hac-headerimage" alt="The University of Utah&#039;s Independent Student Voice" />
		<div class="sno-hidden-title">
			<h1>The Daily Utah Chronicle</h1>
		</div>
		</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-tablet-3" style="width: 13%; height: 95px;">
																			<style>
	.sno-hac-inner-tablet-3 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-tablet-3 .sno-hac-search-icon {
		font-size: 26px;
		line-height: calc(46px - (2 * 1px));
		height: calc(46px - (2 * 1px));
		width: 46px;
		border: 1px solid #000000;
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-tablet-3 .sno-hac-search-icon:hover {
		background: #000000;
		color: #ffffff;
	}
	.sno-hac-search-icon-bar-tablet-3 {
		position: absolute;
		right: 0;
		top: 95px;
		left: 0;
		background: #444444;
		font-family: Lato;
		height: 72px;
	}
	.sno-hac-search-icon-bar-tablet-3 .sno-hac-search-inner-wrap {
		width: calc(502px + (2 * 8px));
	}
	.sno-hac-search-icon-bar-tablet-3 .sno-hac-submit-search-button {
		right: 8px;
		font-size: 16px;
		top: 8px;
		bottom: 8px;
		width: 32px;
	}
	.sno-hac-search-icon-bar-tablet-3 input.hac-search {
		font-size: 16px;
		line-height: 32px;
		height: 32px;
		padding: 8px;
		border: 1px solid #000000;
		max-width: calc(100% - (8px * 2) - (1px * 2));
	}
</style>
<div class="sno-hac-inner sno-hac-inner-tablet-3">
	<div class="sno-hac-textwrap sno-search-center-v">
		<button class="sno-hac-search-icon" data-id="tablet-3">
			<i class="fas fa-search"></i>
		</button>
	</div>
</div>
<div class="sno-hac-search-icon-bar sno-hac-search-icon-bar-tablet-3">
	<div class="sno-hac-textwrap sno-hac-center-v">
		<form method="get" action="https://dailyutahchronicle.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-tablet-3" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-tablet-3" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
					<div class="sno-header-wrap sno-header-wrap-mobile">
																																																																																																															<div class="sno-designer-area-row sno-designer-area-row-mobile-1" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-mobile-1" style="width: 18%; height: 80px;">
																			<style>
	.sno-hac-inner-mobile-1 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-mobile-1 .sno-hac-menu-icon {
		font-size: 26px;
		line-height: calc(46px - (2 * 1px));
		height: calc(46px - (2 * 1px));
		width: 46px;
		border: 1px solid #000000;
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-mobile-1 .sno-hac-menu-icon:hover {
		background: #000000;
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-mobile-1-18 {
		position: absolute;
		right: 0;
		top: 80px;
		left: 0;
		background: #444444;
		font-family: Lato;
		font-weight: normal;
		text-transform: capitalize; 
	}
	.sno-hac-hamburger-menu-mobile-1-18 .sno-hac-menu-mobile-name a,
	.sno-hac-hamburger-menu-mobile-1-18 .sno-hac-menu-mobile-close {
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-mobile-1-18 .sno-hac-menu-mobile-close:hover,
	.sno-hac-hamburger-menu-mobile-1-18 .sno-hac-menu-mobile-name a:hover {
		background: #393939;
		color: #ffffff;
	}

	.sno-hac-hamburger-menu-mobile-1-18 li,
	.sno-hac-hamburger-menu-mobile-1-18 ul ul {
		background: #ffffff;
	}
	.sno-hac-hamburger-menu-mobile-1-18 li a:hover {
		background: #393939;
	}
	.sno-hac-hamburger-menu-mobile-1-18 li:hover {
		background: #b3b3b3;
	}

	.sno-hac-hamburger-menu-mobile-1-18 ul li a,
	.sno-hac-hamburger-menu-mobile-1-18 ul li a:focus {
		background: #444444;
		color: #ffffff;
		line-height: 32px;
		font-size: 16px;
	}
	.sno-hac-hamburger-menu-mobile-1-18 a:hover,
	.sno-hac-hamburger-menu-mobile-1-18 a:focus:hover {
		background: #393939;
		color: #ffffff;
	}
	.sno-hac-hamburger-menu-mobile-1-18 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-hamburger-menu-mobile-1-18 .sf-arrows > li > .sf-with-ul:after,
	.sno-hac-hamburger-menu-mobile-1-18 .sf-arrows > .sf-with-ul:after {
		border-top-color: #ffffff;
	}
	.sno-hac-hamburger-menu-mobile-1-18 .sf-arrows > li > .sf-with-ul:focus:after,
	.sno-hac-hamburger-menu-mobile-1-18 .sf-arrows > li:hover > .sf-with-ul:after,
	.sno-hac-hamburger-menu-mobile-1-18 sf-arrows > .sfHover > .sf-with-ul:after {
		border-top-color: #ffffff; 
	}
	.sno-hac-hamburger-menu-mobile-1-18 li li {
		line-height: 32px;
		text-align: left;
	}
	.sno-hac-hamburger-menu-mobile-1-18 li li a {
		line-height: 32px;
	}
	.sno-hac-hamburger-menu-mobile-1-18 ul.sf-menu > li {
		float: none;
		display: inline-block;
	}
	.sno-hac-hamburger-menu-mobile-1-18 ul.sf-menu {
		float: none;
		text-align: center;
	}
	@media only screen and (max-width: 800px) {
		.sno-hac-hamburger-menu-mobile-1-18 {
			padding: 15px;
		}
		.sno-hac-hamburger-menu-mobile-1-18 li {
			border-bottom: none;
		}
		.sno-hac-hamburger-menu-mobile-1-18 ul li:hover ul { display: none; }
		.sno-hac-hamburger-menu-mobile-1-18 ul li li:last-of-type { border-bottom: none; }
		.sno-hac-hamburger-menu-mobile-1-18 ul > li.menu-item-has-children > a:after { 
			border-top-color: #ffffff;
		}
		.sno-hac-hamburger-menu-mobile-1-18 ul > li.menu-item-has-children:hover > a:after { 
			border-top-color: #ffffff;
		}
	}
	.sno-hac-hamburger-menu-mobile-1-18 li a {
		white-space: nowrap;
		overflow: hidden;
		text-overflow: ellipsis;
	}
	.sno-hac-hamburger-menu-mobile-1-18 .sno-hac-menu-mobile-graphic img {
		object-fit: contain;
	}


</style>
<div class="sno-hac-inner sno-hac-inner-mobile-1">
	<div class="sno-hac-textwrap sno-menu-center-v">
		<button class="sno-hac-menu-icon" data-menu-id="mobile-1-18">
			<i class="fas fa-bars"></i>
		</button>
	</div>
</div>
<div class="sno-hac-hamburger-menu sno-hac-hamburger-menu-mobile-1-18">
	<nav aria-label="Navigation Menu">
		<div class="sno-hac-menu-wrap">
			<div class="sno-hac-menu-mobile-header">
				<div class="sno-hac-menu-mobile-close">
					<i class="fas fa-times"></i>
				</div>
									<div class="sno-hac-menu-mobile-name">
						<a href="https://dailyutahchronicle.com/">
							The Daily Utah Chronicle						</a>
					</div>
							</div>
			<div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5735048"><a href="https://dailyutahchronicle.com/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702016"><a href="https://dailyutahchronicle.com/category/news/campus/">Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702017"><a href="https://dailyutahchronicle.com/category/news/construction/">Construction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702018"><a href="https://dailyutahchronicle.com/category/news/crime/">Crime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702019"><a href="https://dailyutahchronicle.com/category/news/local-news/">Local News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702020"><a href="https://dailyutahchronicle.com/category/news/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702021"><a href="https://dailyutahchronicle.com/category/news/research/">Research</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702022"><a href="https://dailyutahchronicle.com/category/news/student-life/">Student Life</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5740391"><a href="https://dailyutahchronicle.com/category/investigative/">Investigative</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702049"><a href="https://dailyutahchronicle.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702105"><a href="https://dailyutahchronicle.com/category/sports/mens-basketball/">Men&#8217;s Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702112"><a href="https://dailyutahchronicle.com/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702103"><a href="https://dailyutahchronicle.com/category/sports/gymnastics/">Gymnastics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702102"><a href="https://dailyutahchronicle.com/category/sports/baseball/">Baseball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702108"><a href="https://dailyutahchronicle.com/category/sports/softball/">Softball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702104"><a href="https://dailyutahchronicle.com/category/sports/lacrosse/">Lacrosse</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702109"><a href="https://dailyutahchronicle.com/category/sports/swimming-diving/">Swimming &amp; Diving</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702110"><a href="https://dailyutahchronicle.com/category/sports/tennis/">Tennis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702037"><a href="https://dailyutahchronicle.com/category/sports/golf/">Golf</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702035"><a href="https://dailyutahchronicle.com/category/sports/cross-country/">Cross Country</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702036"><a href="https://dailyutahchronicle.com/category/sports/football/">Football</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702039"><a href="https://dailyutahchronicle.com/category/sports/theholywar/">The Holy War</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702038"><a href="https://dailyutahchronicle.com/category/sports/soccer/">Soccer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702111"><a href="https://dailyutahchronicle.com/category/sports/track-field/">Track &amp; Field</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702040"><a href="https://dailyutahchronicle.com/category/sports/volleyball/">Volleyball</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5739292"><a href="https://dailyutahchronicle.com/category/sports/hockey/">Hockey</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5730692"><a href="https://dailyutahchronicle.com/category/sports/utah-grizzlies/">Utah Grizzlies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5734124"><a href="https://dailyutahchronicle.com/category/sports/real-salt-lake/">Real Salt Lake</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5702023"><a href="https://dailyutahchronicle.com/category/ae/">Arts</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5723286"><a href="https://dailyutahchronicle.com/artscast/">ArtsCast Podcast</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702024"><a href="https://dailyutahchronicle.com/category/ae/books/">Books</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702025"><a href="https://dailyutahchronicle.com/category/ae/dance/">Dance</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702026"><a href="https://dailyutahchronicle.com/category/ae/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702027"><a href="https://dailyutahchronicle.com/category/ae/food-and-drink/">Food and Drink</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702028"><a href="https://dailyutahchronicle.com/category/ae/lifestyle/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702029"><a href="https://dailyutahchronicle.com/category/ae/music/">Music</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702030"><a href="https://dailyutahchronicle.com/category/ae/performing-arts/">Performing Arts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702031"><a href="https://dailyutahchronicle.com/category/ae/podcasts/">Podcasts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702032"><a href="https://dailyutahchronicle.com/category/ae/tv/">TV</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5702033"><a href="https://dailyutahchronicle.com/category/ae/video-games/">Video Games</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702034"><a href="https://dailyutahchronicle.com/category/ae/visual-art/">Visual Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702050"><a href="https://dailyutahchronicle.com/category/opinion/">Opinion</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702041"><a href="https://dailyutahchronicle.com/category/opinion/education/">Campus</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5722522"><a href="https://dailyutahchronicle.com/category/opinion/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5723355"><a href="https://dailyutahchronicle.com/category/opinion/elections/">Elections</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702042"><a href="https://dailyutahchronicle.com/category/opinion/environment/">Environment</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702043"><a href="https://dailyutahchronicle.com/category/opinion/head-to-head/">Head to Head</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702044"><a href="https://dailyutahchronicle.com/category/opinion/health/">Health</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5727560"><a href="https://dailyutahchronicle.com/category/opinion/justice/">Justice</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702045"><a href="https://dailyutahchronicle.com/category/letters-to-the-editor/">Letters to the Editor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5734625"><a href="https://dailyutahchronicle.com/category/opinion/guest-op-eds/">Guest Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702046"><a href="https://dailyutahchronicle.com/category/opinion/politics-opinion/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702047"><a href="https://dailyutahchronicle.com/category/opinion/social-issues/">Social Issues</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5702051"><a href="https://dailyutahchronicle.com/category/special-projects/">Special Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5720950"><a href="https://dailyutahchronicle.com/category/special-projects/photo-series/">Photo Series</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5718449"><a href="https://dailyutahchronicle.com/category/truth-deception-and-information-disorder/">Truth, Deception and Information Disorder</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702597"><a href="https://dailyutahchronicle.com/category/are-u-mormon/">Are U Mormon?</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702113"><a href="https://dailyutahchronicle.com/category/special-projects/art-attic/">Art from the Attic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5702114"><a href="https://dailyutahchronicle.com/category/special-projects/farewell/">Farewell</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5717710"><a href="https://dailyutahchronicle.com/category/from-our-pages/">Print Editions</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5717711"><a href="https://dailyutahchronicle.com/current-issue/">Current Issue</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5717714"><a href="https://dailyutahchronicle.com/past-issues/">Past Issues</a></li>
</ul>
</li>
</ul></div>			<ul class='sno-menu-more sf-arrows' style='display:none'>
				<li class="menu-more-item-top">
					<a href="/" class="sf-with-ul">More<span class="sf-sub-indicator"></span></a>
					<ul class="sno-hac-menu-more"</ul>
				</li>
			</ul>
		</div>
	</nav>
</div>
																	</div>
																																																							<div class="sno-designer-area-container sno-hac-mobile-2" style="width: 64%; height: 80px;">
																			<style>
	.sno-hac-inner-mobile-2 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-mobile-2 h1 {
		text-align: center;
		color: #000000;
		padding: 0 15px;
		font-size: 24px;
		font-family: Open Sans;
		font-weight: 400;
		margin-bottom: 0;
	}
	.sno-hac-inner-mobile-2 .sno-hac-textwrap {
		position: absolute;
		top: 50%;
		transform: translateY(-50%);
		left: 0;
		right: 0;
	}
	.sno-hac-inner-mobile-2 h1 {
		margin-top: 0;
	}
	.sno-hac-inner-mobile-2 .sno-hac-headerimage {
		object-fit: contain;
	}
</style>
<a href="https://dailyutahchronicle.com/">
	<div class="sno-hac-inner sno-hac-inner-mobile-2">
				<img src="https://dailyutahchronicle.com/wp-content/uploads/2019/08/544x180_Retina.png" class="sno-hac-headerimage" alt="The University of Utah&#039;s Independent Student Voice" />
		<div class="sno-hidden-title">
			<h1>The Daily Utah Chronicle</h1>
		</div>
		</div>
</a>																	</div>
																																																							<div class="sno-designer-area-container sno-hac-mobile-3" style="width: 18%; height: 80px;">
																			<style>
	.sno-hac-inner-mobile-3 {
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-mobile-3 .sno-hac-search-icon {
		font-size: 26px;
		line-height: calc(46px - (2 * 1px));
		height: calc(46px - (2 * 1px));
		width: 46px;
		border: 1px solid #000000;
		background: #ffffff;
		color: #000000;
	}
	.sno-hac-inner-mobile-3 .sno-hac-search-icon:hover {
		background: #000000;
		color: #ffffff;
	}
	.sno-hac-search-icon-bar-mobile-3 {
		position: absolute;
		right: 0;
		top: 80px;
		left: 0;
		background: #444444;
		font-family: Lato;
		height: 72px;
	}
	.sno-hac-search-icon-bar-mobile-3 .sno-hac-search-inner-wrap {
		width: calc(502px + (2 * 8px));
	}
	.sno-hac-search-icon-bar-mobile-3 .sno-hac-submit-search-button {
		right: 8px;
		font-size: 16px;
		top: 8px;
		bottom: 8px;
		width: 32px;
	}
	.sno-hac-search-icon-bar-mobile-3 input.hac-search {
		font-size: 16px;
		line-height: 32px;
		height: 32px;
		padding: 8px;
		border: 1px solid #000000;
		max-width: calc(100% - (8px * 2) - (1px * 2));
	}
</style>
<div class="sno-hac-inner sno-hac-inner-mobile-3">
	<div class="sno-hac-textwrap sno-search-center-v">
		<button class="sno-hac-search-icon" data-id="mobile-3">
			<i class="fas fa-search"></i>
		</button>
	</div>
</div>
<div class="sno-hac-search-icon-bar sno-hac-search-icon-bar-mobile-3">
	<div class="sno-hac-textwrap sno-hac-center-v">
		<form method="get" action="https://dailyutahchronicle.com/">
			<div class="sno-hac-search-inner-wrap">
				<label for="s-mobile-3" class="assistive-text">Search this site</label>
				<input type="text" class="field hac-search" name="s" id="s-mobile-3" placeholder="Search" />
				<button type="submit" class="sno-hac-submit-search-button sno-search fa fa-search"><span class="icon-hidden-text">Submit Search</span></button>
			</div>
		</form>
	</div>
</div>
																	</div>
																					</div>
					</div>
					<div class="clear"></div>
										</div>
						<div id="fullwrap">
			<div class="innerbackgroundwrap">
				<div class="innerbackground"><div id='snopostid-5748503' class='snopostid'><div id='classic_story' class='sno-story-5748503'><div id="content"><div id='contentleft'><div class="postarea"><div role="main"><h1 class="storyheadline">‘Elden Ring’ Brings Players Together</h1><div class="storyshadow"><div class="photowrap"><a class='modal-photo photooverlay' data-story-id='5748503' data-photo-id='5748505' href='#photo'><img src='https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring-900x506.png' alt='Elden+Ring%2C+developed+by+FromSoftware%2C+published+by+Bandai+Namco+Entertainment++%28Courtesy+Jack+Weekly%29' style='width:100%' class='catboxphoto feature-image' /></a><div class='modal-photo photo-enlarge' data-story-id='5748503' data-photo-id='5748505'><i class='fas fa-search-plus'></i></div></div><div class="clear"></div><div class="captionboxmittop"><p class="photocaption">&#8220;Elden Ring,&#8221; developed by FromSoftware, published by Bandai Namco Entertainment  (Courtesy Jack Weekly)</p></div></div><div class="clear"></div><div class="permalinkphotobox"></div><div class="storydetails"><p><span class="storybyline">By <a href="https://dailyutahchronicle.com/staff_name/lucas-welk/" class="creditline">Lucas Welk</a>, Arts Writer</span><br /><span class="storydate"><span class="time-wrapper">April 19, 2022</span></span></p></div><div class="sharing sharing-top" data-story-id="5748503"><a class="modal-share" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdailyutahchronicle.com%2F2022%2F04%2F19%2Felden-ring%2F" title="Share on Facebook" target="_blank"><div class="sharing-icon sharing-mobile sno-facebook sharing-mobile-hide"><i class="fa fa-facebook-f"></i><span class="icon-hidden-text">Share on Facebook</span></div></a><a class="modal-share" href="https://twitter.com/intent/tweet?text=‘Elden Ring’ Brings Players Together&amp;url=https%3A%2F%2Fdailyutahchronicle.com%2F%3Fp%3D5748503" title="Tweet This Story" target="_blank"><div class="sharing-icon sharing-mobile sno-twitter sharing-mobile-hide"><i class="fa fa-twitter"></i><span class="icon-hidden-text">Share on Twitter</span></div></a><a href="#" onclick="return false;" class="modal-share share-email"><div class="sharing-icon sno-email sharing-mobile-hide"><i class="fa fa-envelope"></i><span class="icon-hidden-text">Share via Email</span></div></a><a rel="nofollow" href="//dailyutahchronicle.com/2022/04/19/elden-ring/?print=true"><div class="sharing-icon sno-print sharing-mobile-hide"><i class="fa fa-print"></i><span class="icon-hidden-text">Print</span></div></a></div><div class="sharing-clear"></div><span class="storycontent"><p>&nbsp;</p>
<p>To put it delicately, &#8220;<a href="https://en.bandainamcoent.eu/elden-ring/elden-ring">Elden Ring</a>&#8221; has a vice grip on anyone that’s dared touch it. The new phenom instantly joined the ranks of the <a href="https://ftw.usatoday.com/2022/02/elden-ring-highest-rated-video-game#:~:text=Over%20on%20reviews%20aggregate%20Metacritic's,Tony%20Hawk's%20Pro%20Skater%203.">most adored</a> video games of all time. After almost no time at all, &#8220;Elden Ring&#8221; made a tangible cultural impact on the gaming community. The luminary work of art cut through a world of infinitely diverse media to become a unifying, moon-landing-esque experience for this generation of gamers.</p>
<h3><strong>Kindred Souls</strong></h3>
<p>According to earlier <a href="https://www.fromsoftware.jp/ww/pressrelease_detail.html?tgt=20220316_eldenring_salesdata">sales numbers</a>, &#8220;Elden Ring&#8221; sold over 12 million copies, with likely a few million more well on the way. The game is a massive success by any metric, owed to the most unexpected creative pairing. Directed by legendary game-designer <a href="https://www.google.com/search?q=Hidetaka+Miyazaki&amp;rlz=1C1CHZN_enUS986US986&amp;sourceid=chrome&amp;ie=UTF-8">Hidetaka Miyazaki</a> and co-written by Game of Thrones creator <a href="https://www.google.com/search?q=George+R.+R.+Martin&amp;rlz=1C1CHZN_enUS986US986&amp;sourceid=chrome&amp;ie=UTF-8">George R. R. Martin</a>, the game was destined for greatness.</p>
<p>The beauty of the game comes from its eternal scope. There are voluminous troves of weaving narratives to delve into and seemingly unending lands to explore in the meticulously-crafted fantasy universe. &#8220;Elden Ring&#8221; borrows ideas from Norse and Greek mythology alike to build a fresh creation that allows players to effortlessly buy into the world.</p>
<h3><strong>Not a Mimic</strong></h3>
<p>What separates &#8220;Elden Ring&#8221; from the overly <a href="https://gamerant.com/big-problems-open-world-video-games/">saturated pack</a> of gigantic open-world games is that its expansiveness and diversity carry over into the gameplay. Looking at the statistics on my personal friends list, the average time spent playing &#8220;Elden Ring&#8221; is over 100 hours. Most of us played the game in completely different ways — we all found different dungeons, fought different bosses, used different weapons and conversed with different characters, yet we were all loving &#8220;Elden Ring.&#8221;</p>
<h3><strong>Becoming a Knight of the Roundtable</strong></h3>
<p><span style="font-weight: 400;">Despite the extremely varied experiences offered, there are two key aspects that make the game universally fantastic. First, &#8220;Elden Ring&#8221; offers an astounding amount of avenues to tackle its unrelenting beasts. The freedom of choice feels fantastic — it makes the reward of taking down a stubborn behemoth truly your accomplishment. </span></p>
<p><span style="font-weight: 400;">It also has the intended benefit of making the game insanely replayable. Firing up the beginning of the game for the eighth time with a new set of weapons, spells and armors will still feel fresh after hundreds of hours. </span></p>
<p>Secondly, &#8220;Elden Ring&#8221; does not have a difficulty setting, the game is tough and will do nothing less than demand your best. However, by design it allows players to choose their difficulty on the fly, not with some trite option in the game settings, but through their actions and choices as a player. For example, if the game is too easy for a <a href="https://www.youtube.com/watch?v=yKoJQhB1JAk&amp;ab_channel=IronPineapple">veteran</a> of the series, they can simply use weapons that aren’t as strong as others. They could use riskier, possibly even more rewarding tactics. If the game is too difficult, players can use <a href="https://www.youtube.com/watch?v=fS6h6bYF6CA&amp;ab_channel=BoomstickGaming">overpowered weapons</a><span style="font-weight: 400;">, call in help from other online players, or try for extra level-ups. </span></p>
<p><span style="font-weight: 400;">The role-playing in &#8220;Elden Ring&#8221; doesn’t stop and start with the character creator, it morphs with every little decision players make throughout their journey.</span></p>
<p>&nbsp;</p>
<p><em><a href="/cdn-cgi/l/email-protection#b7db99c0d2dbdcf7d3d6dedbcec2c3d6dfd4dfc5d8d9ded4dbd299d4d8da"><span style="font-weight: 400;"><span class="__cf_email__" data-cfemail="83efadf4e6efe8c3e7e2eaeffaf6f7e2ebe0ebf1ecedeae0efe6ad">[email&#160;protected]</span>com</span></a></em></p>
<p><a href="https://twitter.com/funkopops"><span style="font-weight: 400;">@funkopops</span></a></p>
<p></p></span><div class="clear"></div></div></div>    	<div class="clear"></div>
		<div class="sno-comment-bar">
			Leave a Comment		</div>
		<div class="aboutwriter"><div class='aboutwritertitle'>About the Contributor</div>
<!-- profile displayed from cache -->
<div class='storycreditboxwide'><div class='sc_photo'><img src='https://dailyutahchronicle.com/wp-content/uploads/2021/09/lucaswelkrevised-197x300.jpg' alt='Photo of Lucas Welk'/></div><a href="https://dailyutahchronicle.com/staff_profile/lucas-welk/"><div class='sc_title'>Lucas Welk, Arts Writer</div></a><div class='sc_bio'><div class="freebirdFormviewerViewFormContent"><br />
<div class="freebirdFormviewerViewItemList" role="list"><br />
<div class="freebirdFormviewerViewNumberedItemContainer" role="listitem"><br />
<div class="freebirdFormviewerViewItemsItemItem freebirdFormviewerViewItemsTextTextItem" data-required="true" data-item-id="1066430246"><br />
<div class="freebirdFormviewerViewItemsTextTextItemContainer"><br />
<div class="freebirdFormviewerViewItemsTextLongText freebirdFormviewerViewItemsTextDisabledText freebirdThemedInput">Lucas Welk is an arts writer at The Utah Daily Chronicle. He is starting his internship in the fall of 2021. He is currently set to graduate in 2022 with a bachelor's degree in communications with a minor in Spanish. Outside of The Chronicle, Lucas enjoys video games, film, music, snowboarding and occasionally reading old novels.</div><br />
</div><br />
</div><br />
</div><br />
</div><br />
</div><div class='clear'></div></div></div><div class="clear"></div></div></div><div id="sidebar" class="sidebar-template">			<style>
									.sno-sno_text-90 .widgetbody { padding-left: 0px; padding-right: 0px; }
							</style>
			<section>
	<div class="widgetwrap sno-animate sno-sno_text-90">
		<style>
	.sno-sno_text-90 .sno-widget-style-8-wrap {
		margin-bottom:0px;
		border-top: 3px solid #c90106;
		background: #ffffff;
	}
	.sno-sno_text-90 .widgettitle {
		font-size:20px;
		line-height:30px;
  
		margin: 0px 0px 0px 10px; 
	}
</style>
<div class="sno-widget-style-8-wrap">
	<div class="widget8 widgettitle" role="heading">
			Write for Us		</div>
</div>
<div class="clear"></div>
<div class="widgetbody8 widgetbody">			<div class="snotextwidget">		

									Want your voice to be heard? Submit a <a href="https://docs.google.com/forms/d/e/1FAIpQLSeROuym55LyQd7zQm8UJHH74JaBWCUjR-uu-mACsf35KX3I1Q/viewform?usp=sf_link">letter to the editor</a>, send us an <a href="https://docs.google.com/forms/d/e/1FAIpQLSfGRSpXd8lY7yQC2qRaOg0Tqj0nj91uxhE7r1a-Oy_sDs635A/viewform">op-ed pitch</a>, or check out our <a href="https://ustudentmedia.com/chronicle/join/">open positions</a> for the chance to be published by The Daily Utah Chronicle.							
			</div>
								<div class="clear"></div>
			</div>
				</div>
</section>
		<section>
	<div class="widgetwrap sno-animate sno-category-133  sno-story-list-widget">
		<style>
	.sno-category-133 .sno-widget-style-8-wrap {
		margin-bottom:0px;
		border-top: 3px solid #c90106;
		background: #ffffff;
	}
	.sno-category-133 .widgettitle {
		font-size:20px;
		line-height:30px;
  
		margin: 0px 0px 0px 10px; 
	}
</style>
<div class="sno-widget-style-8-wrap">
	<div class="widget8 widgettitle" role="heading">
			<a href="/">Latest Stories</a>
		</div>
</div>
<div class="clear"></div>
<div class="widgetbody8 widgetbody">
<!-- widget displayed from cache -->
<style>.sno-category-133 .widgetbody { padding-left: 0; padding-right: 0; padding-bottom: 0; }</style><div class="list-widget-primary-area story-widget-inner-wrap " style=""><div class='sno-story-card  fw1-panel' style=' background: #ffffff; margin-bottom: 0px; '><div class='sno-story-card-photo-wrap' style=' height: 85.333333333333px; width: 128px; float: left;  width: calc(40% - 15px);'><img class='enlarge-effect' style='' src='https://dailyutahchronicle.com/wp-content/uploads/2022/04/elden-ring-900x506.png' alt='Elden Ring, developed by FromSoftware, published by Bandai Namco Entertainment  (Courtesy Jack Weekly)' /></div><div class='sno-story-card-text-wrap  ' style=' color: #000000; float: left;  width: 60%; float: right;height: 85.333333333333px;'><div class='sno-story-card-text-area  sno-center-v-list' style='  padding-left: 15px;'><div class='sno-story-card-link' style=' font-size: 14px; line-height: 17.5px;'><a href='https://dailyutahchronicle.com/2022/04/19/elden-ring/' class='homeheadline'>‘Elden Ring’ Brings Players Together</a></div></div></div><div class="clear"></div><div><div class="sno-story-text-below" style=" margin-top: 15px;"></div></div><div class="clear"></div></div><div class='sno-story-card  fw1-panel' style=' background: #ffffff; margin-bottom: 0px; '><div class='sno-story-card-photo-wrap' style=' height: 85.333333333333px; width: 128px; float: left;  width: calc(40% - 15px);'><img class='enlarge-effect' style='' src='https://dailyutahchronicle.com/wp-content/uploads/2022/04/sweeney22-1.jpeg' alt='Utah School of Music presents Sweeney Todd (Courtesy artstickets.utah.edu)' /></div><div class='sno-story-card-text-wrap  ' style=' color: #000000; float: left;  width: 60%; float: right;height: 85.333333333333px;'><div class='sno-story-card-text-area  sno-center-v-list' style='  padding-left: 15px;'><div class='sno-story-card-link' style=' font-size: 14px; line-height: 17.5px;'><a href='https://dailyutahchronicle.com/2022/04/19/u-opera-utah-philharmonia-sondheim-sweeney-todd/' class='homeheadline'>U Opera and Utah Philharmonia Brave the Chair of Sondheim's 'Sweeney Todd'</a></div></div></div><div class="clear"></div><div><div class="sno-story-text-below" style=" margin-top: 15px;"></div></div><div class="clear"></div></div><div class='sno-story-card  fw1-panel' style=' background: #ffffff; margin-bottom: 0px; '><div class='sno-story-card-photo-wrap' style=' height: 85.333333333333px; width: 128px; float: left;  width: calc(40% - 15px);'><img class='enlarge-effect' style='' src='https://dailyutahchronicle.com/wp-content/uploads/2022/03/1-10-900x600.jpg' alt='A residential area in Hooper, Utah on March 26, 2022. (Photo by Xiangyao Axe Tang | The Daily Utah Chronicle)' /></div><div class='sno-story-card-text-wrap  ' style=' color: #000000; float: left;  width: 60%; float: right;height: 85.333333333333px;'><div class='sno-story-card-text-area  sno-center-v-list' style='  padding-left: 15px;'><div class='sno-story-card-link' style=' font-size: 14px; line-height: 17.5px;'><a href='https://dailyutahchronicle.com/2022/04/19/bringhurst-utah-housing-crisis-students/' class='homeheadline'>Bringhurst: Utah's Housing Crisis Leaves Students Behind</a></div></div></div><div class="clear"></div><div><div class="sno-story-text-below" style=" margin-top: 15px;"></div></div><div class="clear"></div></div><div class='sno-story-card  fw1-panel' style=' background: #ffffff; margin-bottom: 0px; '><div class='sno-story-card-photo-wrap' style=' height: 85.333333333333px; width: 128px; float: left;  width: calc(40% - 15px);'><img class='enlarge-effect' style='' src='https://dailyutahchronicle.com/wp-content/uploads/2021/06/Screen-Shot-2021-06-09-at-6.25.10-PM.png' alt='University of Utah baseball team in an NCAA baseball game vs. Washington State at Smiths Ballpark in Salt Lake City, Utah on Saturday, April 10, 2021. (Photo by Kevin Cody | The Daily Utah Chronicle)' /></div><div class='sno-story-card-text-wrap  ' style=' color: #000000; float: left;  width: 60%; float: right;height: 85.333333333333px;'><div class='sno-story-card-text-area  sno-center-v-list' style='  padding-left: 15px;'><div class='sno-story-card-link' style=' font-size: 14px; line-height: 17.5px;'><a href='https://dailyutahchronicle.com/2022/04/18/utah-baseball-arizona/' class='homeheadline'>Utah Baseball Takes Two Against No. 20 Arizona</a></div></div></div><div class="clear"></div><div><div class="sno-story-text-below" style=" margin-top: 15px;"></div></div><div class="clear"></div></div><div class='sno-story-card  fw1-panel' style=' background: #ffffff; margin-bottom: 0px; '><div class='sno-story-card-photo-wrap' style=' height: 85.333333333333px; width: 128px; float: left;  width: calc(40% - 15px);'><img class='enlarge-effect' style='' src='https://dailyutahchronicle.com/wp-content/uploads/2021/05/CC_20180407_S07_17194-900x506-1.jpg' alt='The University of Utah and Weber State host the Spring Classic at the McCarthy track & field in Salt Lake City, Utah on Friday, April 6, 2018. (Photo by Kiffer Creveling | The Daily Utah Chronicle)' /></div><div class='sno-story-card-text-wrap  ' style=' color: #000000; float: left;  width: 60%; float: right;height: 85.333333333333px;'><div class='sno-story-card-text-area  sno-center-v-list' style='  padding-left: 15px;'><div class='sno-story-card-link' style=' font-size: 14px; line-height: 17.5px;'><a href='https://dailyutahchronicle.com/2022/04/18/utah-track-field-bryan-clay-invitational-mt-sac-relays/' class='homeheadline'>Utah Track and Field Has a Successful Weekend in California</a></div></div></div><div class="clear"></div><div><div class="sno-story-text-below" style=" margin-top: 15px;"></div></div><div class="clear"></div></div></div>					<div class="clear"></div>
			</div>
				</div>
</section>
<section><div class="widgetwrap sno-animate"><div><div><broadstreet-zone place="" zone-id="81487" keywords="not_home_page,not_landing_page,is_article_page,ae,sports-arts,video-games,ae,elden-ring,post" soft-keywords="true" zone-alias="Chrony Half Page"></broadstreet-zone></div></div></div></section><section><div class="widget_text widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">@TheChrony</div></div><div class="widgetbody"><div class="textwidget custom-html-widget"><iframe src="https://dailyutahchronicle.friends2follow.com/f2f/widget/html/postfeed2/105/0/12/140/1/1/1/0/9/0" width="230px" height="350px" frameborder="0" scrolling="no"></iframe></div></div></div></section><section><div class="widget_text widgetwrap sno-animate"><div></div><div class="titlewrap" role="heading"><div class="widgettitle-nonsno">Print Issues</div></div><div class="widgetbody"><div class="textwidget custom-html-widget"><div class="real3dflipbook" id="35_625fc00b9b807" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;lightbox&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;true&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1024&quot;,&quot;textLayer&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;2&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;autoplayStartPage&quot;:&quot;1&quot;,&quot;autoplayLoop&quot;:&quot;true&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;thumbSize&quot;:&quot;130&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;UA-10599396-1&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;false&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;singlePageModeIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;mobile&quot;:{&quot;contentOnStart&quot;:&quot;false&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;},&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;lightboxBackground&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;150&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8);&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;vAlign&quot;:&quot;top&quot;,&quot;hAlign&quot;:&quot;left&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;First Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-left&quot;,&quot;icon2&quot;:&quot;first_page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Previous Page&quot;,&quot;icon&quot;:&quot;fa-chevron-left&quot;,&quot;icon2&quot;:&quot;chevron_left&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Next Page&quot;,&quot;icon&quot;:&quot;fa-chevron-right&quot;,&quot;icon2&quot;:&quot;chevron_right&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Last Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-right&quot;,&quot;icon2&quot;:&quot;last_page&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Autoplay&quot;,&quot;icon&quot;:&quot;fa-play&quot;,&quot;iconAlt&quot;:&quot;fa-pause&quot;,&quot;icon2&quot;:&quot;play_arrow&quot;,&quot;iconAlt2&quot;:&quot;pause&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom in&quot;,&quot;icon&quot;:&quot;fa-plus&quot;,&quot;icon2&quot;:&quot;zoom_in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom out&quot;,&quot;icon&quot;:&quot;fa-minus&quot;,&quot;icon2&quot;:&quot;zoom_out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Table of Contents&quot;,&quot;icon&quot;:&quot;fa-list-ol&quot;,&quot;icon2&quot;:&quot;toc&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Pages&quot;,&quot;icon&quot;:&quot;fa-th-large&quot;,&quot;icon2&quot;:&quot;view_module&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Share&quot;,&quot;icon&quot;:&quot;fa-share-alt&quot;,&quot;icon2&quot;:&quot;share&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;icon&quot;:&quot;fa-print&quot;,&quot;icon2&quot;:&quot;print&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download pages&quot;,&quot;icon&quot;:&quot;fa-download&quot;,&quot;icon2&quot;:&quot;file_download&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download PDF&quot;,&quot;icon&quot;:&quot;fa-file&quot;,&quot;icon2&quot;:&quot;picture_as_pdf&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Sound&quot;,&quot;icon&quot;:&quot;fa-volume-up&quot;,&quot;iconAlt&quot;:&quot;fa-volume-off&quot;,&quot;icon2&quot;:&quot;volume_up&quot;,&quot;iconAlt2&quot;:&quot;volume_mute&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;,&quot;icon&quot;:&quot;fa-expand&quot;,&quot;iconAlt&quot;:&quot;fa-compress&quot;,&quot;icon2&quot;:&quot;fullscreen&quot;,&quot;iconAlt2&quot;:&quot;fullscreen_exit&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Select tool&quot;,&quot;icon&quot;:&quot;fas fa-i-cursor&quot;,&quot;icon2&quot;:&quot;text_format&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Search&quot;,&quot;icon&quot;:&quot;fas fa-search&quot;,&quot;icon2&quot;:&quot;search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Bookmark&quot;,&quot;icon&quot;:&quot;fas fa-bookmark&quot;,&quot;icon2&quot;:&quot;bookmark&quot;},&quot;google_plus&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;layout&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;light&quot;,&quot;icons&quot;:&quot;font awesome&quot;,&quot;useFontAwesome5&quot;:&quot;true&quot;,&quot;backgroundColor&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideMenuOverBook&quot;:&quot;true&quot;,&quot;sideMenuOverMenu&quot;:&quot;true&quot;,&quot;sideMenuOverMenu2&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;March 2022&quot;,&quot;pages&quot;:[{&quot;title&quot;:&quot;March Print Original_Page_01&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_01.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_01-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_02&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_02.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_02-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_03&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_03.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_03-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_04&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_04.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_04-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_05&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_05.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_05-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_06&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_06.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_06-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_07&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_07.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_07-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_08&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_08.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_08-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_09&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_09.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_09-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_10&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_10.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_10-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_11&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_11.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_11-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_12&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_12.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_12-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_13&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_13.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_13-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_14&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_14.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_14-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_15&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_15.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_15-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_16&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March2-16-pdf.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March2-16-pdf-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_17&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_17.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_17-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_18&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_18.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_18-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_19&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_19.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_19-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_20&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_20.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_20-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_21&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_21.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_21-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_22&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_22.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_22-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_23&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_23.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_23-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_24&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_24.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_24-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_25&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_25.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_25-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_26&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_26.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_26-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_27&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_27.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_27-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_28&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_28.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_28-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_29&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_29.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_29-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_30&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_30.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_30-257x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_31&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_31.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_31-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_32&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_32.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_32-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_33&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_33.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_33-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_34&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_34.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_34-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_35&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_35.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_35-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_36&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_36.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_36-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_37&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_37.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_37-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_38&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_38.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_38-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_39&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_39.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_39-259x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_40&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_40.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_40-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_41&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_41.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_41-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_42&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_42.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_42-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_43&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_43.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_43-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_44&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_44.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_44-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_45&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_45.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_45-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_46&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_46.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_46-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_47&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_47.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_47-258x300.jpg&quot;},{&quot;title&quot;:&quot;March Print Original_Page_48&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_48.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/March-Print-Original_Page_48-258x300.jpg&quot;}],&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/03\/marchgoodthumb.jpeg&quot;,&quot;bookId&quot;:&quot;35&quot;,&quot;id&quot;:&quot;35&quot;,&quot;date&quot;:&quot;2022-03-11 13:26:46&quot;,&quot;tableOfContent&quot;:[],&quot;rootFolder&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;uniqueId&quot;:&quot;35_625fc00b9b807&quot;}"></div><div class="real3dflipbook" id="34_625fc00b9ba50" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;lightbox&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;true&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1024&quot;,&quot;textLayer&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;2&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;autoplayStartPage&quot;:&quot;1&quot;,&quot;autoplayLoop&quot;:&quot;true&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;thumbSize&quot;:&quot;130&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;UA-10599396-1&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;false&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;singlePageModeIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;mobile&quot;:{&quot;contentOnStart&quot;:&quot;false&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;},&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;lightboxBackground&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;150&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8);&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;vAlign&quot;:&quot;top&quot;,&quot;hAlign&quot;:&quot;left&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;First Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-left&quot;,&quot;icon2&quot;:&quot;first_page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Previous Page&quot;,&quot;icon&quot;:&quot;fa-chevron-left&quot;,&quot;icon2&quot;:&quot;chevron_left&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Next Page&quot;,&quot;icon&quot;:&quot;fa-chevron-right&quot;,&quot;icon2&quot;:&quot;chevron_right&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Last Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-right&quot;,&quot;icon2&quot;:&quot;last_page&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Autoplay&quot;,&quot;icon&quot;:&quot;fa-play&quot;,&quot;iconAlt&quot;:&quot;fa-pause&quot;,&quot;icon2&quot;:&quot;play_arrow&quot;,&quot;iconAlt2&quot;:&quot;pause&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom in&quot;,&quot;icon&quot;:&quot;fa-plus&quot;,&quot;icon2&quot;:&quot;zoom_in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom out&quot;,&quot;icon&quot;:&quot;fa-minus&quot;,&quot;icon2&quot;:&quot;zoom_out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Table of Contents&quot;,&quot;icon&quot;:&quot;fa-list-ol&quot;,&quot;icon2&quot;:&quot;toc&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Pages&quot;,&quot;icon&quot;:&quot;fa-th-large&quot;,&quot;icon2&quot;:&quot;view_module&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Share&quot;,&quot;icon&quot;:&quot;fa-share-alt&quot;,&quot;icon2&quot;:&quot;share&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;icon&quot;:&quot;fa-print&quot;,&quot;icon2&quot;:&quot;print&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download pages&quot;,&quot;icon&quot;:&quot;fa-download&quot;,&quot;icon2&quot;:&quot;file_download&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download PDF&quot;,&quot;icon&quot;:&quot;fa-file&quot;,&quot;icon2&quot;:&quot;picture_as_pdf&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Sound&quot;,&quot;icon&quot;:&quot;fa-volume-up&quot;,&quot;iconAlt&quot;:&quot;fa-volume-off&quot;,&quot;icon2&quot;:&quot;volume_up&quot;,&quot;iconAlt2&quot;:&quot;volume_mute&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;,&quot;icon&quot;:&quot;fa-expand&quot;,&quot;iconAlt&quot;:&quot;fa-compress&quot;,&quot;icon2&quot;:&quot;fullscreen&quot;,&quot;iconAlt2&quot;:&quot;fullscreen_exit&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Select tool&quot;,&quot;icon&quot;:&quot;fas fa-i-cursor&quot;,&quot;icon2&quot;:&quot;text_format&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Search&quot;,&quot;icon&quot;:&quot;fas fa-search&quot;,&quot;icon2&quot;:&quot;search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Bookmark&quot;,&quot;icon&quot;:&quot;fas fa-bookmark&quot;,&quot;icon2&quot;:&quot;bookmark&quot;},&quot;google_plus&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;layout&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;light&quot;,&quot;icons&quot;:&quot;font awesome&quot;,&quot;useFontAwesome5&quot;:&quot;true&quot;,&quot;backgroundColor&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideMenuOverBook&quot;:&quot;true&quot;,&quot;sideMenuOverMenu&quot;:&quot;true&quot;,&quot;sideMenuOverMenu2&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;February 2022&quot;,&quot;pages&quot;:[{&quot;title&quot;:&quot;Feb Print_Page_01&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_01.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_01-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_02&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_02.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_02-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_03&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_03.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_03-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_04&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_04.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_04-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_05&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_05.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_05-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_06&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_06.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_06-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_07&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_07.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_07-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_08&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_08.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_08-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_09&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/FebPrintEdited-9-pdf.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/FebPrintEdited-9-pdf-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_10&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_10.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_10-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_11&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_11.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_11-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_12&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_12.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_12-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_13&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_13.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_13-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_14&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_14.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_14-272x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_15&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_15.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_15-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_16&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_16.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_16-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_17&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_17.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_17-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_18&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_18.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_18-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_19&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_19.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_19-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_20&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_20.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_20-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_21&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_21.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_21-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_22&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_22.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_22-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_23&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_23.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_23-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_24&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_24.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_24-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_25&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_25.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_25-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_26&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_26.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_26-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_27&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_27.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_27-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_28&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_28.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_28-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_29&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_29.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_29-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_30&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_30.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_30-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_31&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_31.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_31-258x300.jpg&quot;},{&quot;title&quot;:&quot;Feb Print_Page_32&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_32.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/Feb-Print_Page_32-258x300.jpg&quot;}],&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/02\/febgoodcover.jpeg&quot;,&quot;bookId&quot;:&quot;34&quot;,&quot;id&quot;:&quot;34&quot;,&quot;date&quot;:&quot;2022-02-12 19:24:45&quot;,&quot;tableOfContent&quot;:[],&quot;rootFolder&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;uniqueId&quot;:&quot;34_625fc00b9ba50&quot;}"></div>
<div class="real3dflipbook" id="33_625fc00b9bbad" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;lightbox&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;true&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1024&quot;,&quot;textLayer&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;2&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;autoplayStartPage&quot;:&quot;1&quot;,&quot;autoplayLoop&quot;:&quot;true&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;thumbSize&quot;:&quot;130&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;UA-10599396-1&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;false&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;singlePageModeIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;mobile&quot;:{&quot;contentOnStart&quot;:&quot;false&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;},&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;lightboxBackground&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;150&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8);&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;vAlign&quot;:&quot;top&quot;,&quot;hAlign&quot;:&quot;left&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;First Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-left&quot;,&quot;icon2&quot;:&quot;first_page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Previous Page&quot;,&quot;icon&quot;:&quot;fa-chevron-left&quot;,&quot;icon2&quot;:&quot;chevron_left&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Next Page&quot;,&quot;icon&quot;:&quot;fa-chevron-right&quot;,&quot;icon2&quot;:&quot;chevron_right&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Last Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-right&quot;,&quot;icon2&quot;:&quot;last_page&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Autoplay&quot;,&quot;icon&quot;:&quot;fa-play&quot;,&quot;iconAlt&quot;:&quot;fa-pause&quot;,&quot;icon2&quot;:&quot;play_arrow&quot;,&quot;iconAlt2&quot;:&quot;pause&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom in&quot;,&quot;icon&quot;:&quot;fa-plus&quot;,&quot;icon2&quot;:&quot;zoom_in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom out&quot;,&quot;icon&quot;:&quot;fa-minus&quot;,&quot;icon2&quot;:&quot;zoom_out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Table of Contents&quot;,&quot;icon&quot;:&quot;fa-list-ol&quot;,&quot;icon2&quot;:&quot;toc&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Pages&quot;,&quot;icon&quot;:&quot;fa-th-large&quot;,&quot;icon2&quot;:&quot;view_module&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Share&quot;,&quot;icon&quot;:&quot;fa-share-alt&quot;,&quot;icon2&quot;:&quot;share&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;icon&quot;:&quot;fa-print&quot;,&quot;icon2&quot;:&quot;print&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download pages&quot;,&quot;icon&quot;:&quot;fa-download&quot;,&quot;icon2&quot;:&quot;file_download&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download PDF&quot;,&quot;icon&quot;:&quot;fa-file&quot;,&quot;icon2&quot;:&quot;picture_as_pdf&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Sound&quot;,&quot;icon&quot;:&quot;fa-volume-up&quot;,&quot;iconAlt&quot;:&quot;fa-volume-off&quot;,&quot;icon2&quot;:&quot;volume_up&quot;,&quot;iconAlt2&quot;:&quot;volume_mute&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;,&quot;icon&quot;:&quot;fa-expand&quot;,&quot;iconAlt&quot;:&quot;fa-compress&quot;,&quot;icon2&quot;:&quot;fullscreen&quot;,&quot;iconAlt2&quot;:&quot;fullscreen_exit&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Select tool&quot;,&quot;icon&quot;:&quot;fas fa-i-cursor&quot;,&quot;icon2&quot;:&quot;text_format&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Search&quot;,&quot;icon&quot;:&quot;fas fa-search&quot;,&quot;icon2&quot;:&quot;search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Bookmark&quot;,&quot;icon&quot;:&quot;fas fa-bookmark&quot;,&quot;icon2&quot;:&quot;bookmark&quot;},&quot;google_plus&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;layout&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;light&quot;,&quot;icons&quot;:&quot;font awesome&quot;,&quot;useFontAwesome5&quot;:&quot;true&quot;,&quot;backgroundColor&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideMenuOverBook&quot;:&quot;true&quot;,&quot;sideMenuOverMenu&quot;:&quot;true&quot;,&quot;sideMenuOverMenu2&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;January 2022&quot;,&quot;pages&quot;:[{&quot;title&quot;:&quot;Edited Jan 2022_Page_01&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_01.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_01-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_02&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_02.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_02-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_03&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_03.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_03-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_04&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_04.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_04-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_05&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_05.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_05-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_06&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_06.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_06-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_07&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_07.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_07-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_08&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_08.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_08-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_09&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_09.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_09-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_10&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_10.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_10-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_11&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_11.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_11-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_12&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_12.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_12-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_13&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_13.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_13-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_14&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_14.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_14-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_15&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_15.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_15-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_16&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_16.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_16-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_17&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_17.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_17-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_18&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_18.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_18-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_19&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_19.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_19-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_20&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_20.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_20-270x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_21&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_21.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_21-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_22&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_22.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_22-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_23&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_23.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_23-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_24&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_24.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_24-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_25&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_25.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_25-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_26&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_26.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_26-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_27&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_27.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_27-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_28&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_28.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_28-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_29&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_29.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_29-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_30&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_30.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_30-245x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_31&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_31.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_31-182x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_32&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_32.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_32-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_33&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_33.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_33-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_34&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_34.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_34-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_35&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_35.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_35-258x300.jpg&quot;},{&quot;title&quot;:&quot;Edited Jan 2022_Page_36&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_36.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/Edited-Jan-2022_Page_36-258x300.jpg&quot;}],&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2022\/01\/janissuegoodcover.jpg&quot;,&quot;bookId&quot;:&quot;33&quot;,&quot;id&quot;:&quot;33&quot;,&quot;date&quot;:&quot;2022-01-08 17:58:08&quot;,&quot;tableOfContent&quot;:[],&quot;rootFolder&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;uniqueId&quot;:&quot;33_625fc00b9bbad&quot;}"></div><div class="real3dflipbook" id="32_625fc00b9bd1a" style="position:absolute;" data-flipbook-options="{&quot;mode&quot;:&quot;lightbox&quot;,&quot;viewMode&quot;:&quot;webgl&quot;,&quot;zoomMin&quot;:&quot;0.9&quot;,&quot;zoomStep&quot;:&quot;2&quot;,&quot;zoomReset&quot;:&quot;false&quot;,&quot;doubleClickZoom&quot;:&quot;true&quot;,&quot;singlePageMode&quot;:&quot;false&quot;,&quot;pageFlipDuration&quot;:&quot;1&quot;,&quot;sound&quot;:&quot;true&quot;,&quot;startPage&quot;:&quot;1&quot;,&quot;deeplinking&quot;:{&quot;enabled&quot;:&quot;false&quot;},&quot;responsiveView&quot;:&quot;true&quot;,&quot;responsiveViewTreshold&quot;:&quot;768&quot;,&quot;pageTextureSize&quot;:&quot;2048&quot;,&quot;pageTextureSizeSmall&quot;:&quot;1024&quot;,&quot;textLayer&quot;:&quot;true&quot;,&quot;aspectRatio&quot;:&quot;2&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;,&quot;contentOnStart&quot;:&quot;false&quot;,&quot;tableOfContentCloseOnClick&quot;:&quot;true&quot;,&quot;thumbsCloseOnClick&quot;:&quot;true&quot;,&quot;autoplayOnStart&quot;:&quot;false&quot;,&quot;autoplayInterval&quot;:&quot;3000&quot;,&quot;autoplayStartPage&quot;:&quot;1&quot;,&quot;autoplayLoop&quot;:&quot;true&quot;,&quot;rightToLeft&quot;:&quot;false&quot;,&quot;thumbSize&quot;:&quot;130&quot;,&quot;logoCSS&quot;:&quot;position:absolute;left:0;top:0;&quot;,&quot;zIndex&quot;:&quot;auto&quot;,&quot;googleAnalyticsTrackingCode&quot;:&quot;UA-10599396-1&quot;,&quot;pdfBrowserViewerIfIE&quot;:&quot;false&quot;,&quot;arrowsAlwaysEnabledForNavigation&quot;:&quot;false&quot;,&quot;pageTextureSizeMobileSmall&quot;:&quot;1024&quot;,&quot;singlePageModeIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerIfMobile&quot;:&quot;false&quot;,&quot;pdfBrowserViewerFullscreen&quot;:&quot;true&quot;,&quot;pdfBrowserViewerFullscreenTarget&quot;:&quot;_blank&quot;,&quot;mobile&quot;:{&quot;contentOnStart&quot;:&quot;false&quot;,&quot;thumbnailsOnStart&quot;:&quot;false&quot;},&quot;btnTocIfMobile&quot;:&quot;true&quot;,&quot;btnThumbsIfMobile&quot;:&quot;true&quot;,&quot;btnShareIfMobile&quot;:&quot;false&quot;,&quot;btnDownloadPagesIfMobile&quot;:&quot;true&quot;,&quot;btnDownloadPdfIfMobile&quot;:&quot;true&quot;,&quot;btnSoundIfMobile&quot;:&quot;false&quot;,&quot;btnExpandIfMobile&quot;:&quot;true&quot;,&quot;btnPrintIfMobile&quot;:&quot;false&quot;,&quot;logoHideOnMobile&quot;:&quot;false&quot;,&quot;lightboxBackground&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;lightboxContainerCSS&quot;:&quot;display:inline-block;padding:10px;&quot;,&quot;lightboxThumbnailHeight&quot;:&quot;150&quot;,&quot;lightboxThumbnailUrlCSS&quot;:&quot;display:block;&quot;,&quot;lightboxThumbnailInfo&quot;:&quot;false&quot;,&quot;lightboxThumbnailInfoCSS&quot;:&quot;top: 0;  width: 100%; height: 100%; font-size: 16px; color: #000; background: rgba(255,255,255,.8);&quot;,&quot;lightboxTextCSS&quot;:&quot;display:block;&quot;,&quot;lightboxTextPosition&quot;:&quot;top&quot;,&quot;lightBoxOpened&quot;:&quot;false&quot;,&quot;lightBoxFullscreen&quot;:&quot;false&quot;,&quot;lightboxCloseOnClick&quot;:&quot;false&quot;,&quot;lightboxMarginV&quot;:&quot;0&quot;,&quot;lightboxMarginH&quot;:&quot;0&quot;,&quot;lights&quot;:&quot;true&quot;,&quot;lightPositionX&quot;:&quot;0&quot;,&quot;lightPositionY&quot;:&quot;150&quot;,&quot;lightPositionZ&quot;:&quot;1400&quot;,&quot;lightIntensity&quot;:&quot;0.6&quot;,&quot;shadows&quot;:&quot;true&quot;,&quot;shadowOpacity&quot;:&quot;0.2&quot;,&quot;pageHardness&quot;:&quot;2&quot;,&quot;coverHardness&quot;:&quot;2&quot;,&quot;pageRoughness&quot;:&quot;1&quot;,&quot;pageMetalness&quot;:&quot;0&quot;,&quot;pageSegmentsW&quot;:&quot;6&quot;,&quot;pageMiddleShadowSize&quot;:&quot;2&quot;,&quot;pageMiddleShadowColorL&quot;:&quot;#999999&quot;,&quot;pageMiddleShadowColorR&quot;:&quot;#777777&quot;,&quot;antialias&quot;:&quot;false&quot;,&quot;pan&quot;:&quot;0&quot;,&quot;tilt&quot;:&quot;0&quot;,&quot;rotateCameraOnMouseDrag&quot;:&quot;true&quot;,&quot;panMax&quot;:&quot;20&quot;,&quot;panMin&quot;:&quot;-20&quot;,&quot;tiltMax&quot;:&quot;0&quot;,&quot;tiltMin&quot;:&quot;-60&quot;,&quot;currentPage&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Current page&quot;,&quot;vAlign&quot;:&quot;top&quot;,&quot;hAlign&quot;:&quot;left&quot;},&quot;btnFirst&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;First Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-left&quot;,&quot;icon2&quot;:&quot;first_page&quot;},&quot;btnPrev&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Previous Page&quot;,&quot;icon&quot;:&quot;fa-chevron-left&quot;,&quot;icon2&quot;:&quot;chevron_left&quot;},&quot;btnNext&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Next Page&quot;,&quot;icon&quot;:&quot;fa-chevron-right&quot;,&quot;icon2&quot;:&quot;chevron_right&quot;},&quot;btnLast&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Last Page&quot;,&quot;icon&quot;:&quot;fa-angle-double-right&quot;,&quot;icon2&quot;:&quot;last_page&quot;},&quot;btnAutoplay&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Autoplay&quot;,&quot;icon&quot;:&quot;fa-play&quot;,&quot;iconAlt&quot;:&quot;fa-pause&quot;,&quot;icon2&quot;:&quot;play_arrow&quot;,&quot;iconAlt2&quot;:&quot;pause&quot;},&quot;btnZoomIn&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom in&quot;,&quot;icon&quot;:&quot;fa-plus&quot;,&quot;icon2&quot;:&quot;zoom_in&quot;},&quot;btnZoomOut&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Zoom out&quot;,&quot;icon&quot;:&quot;fa-minus&quot;,&quot;icon2&quot;:&quot;zoom_out&quot;},&quot;btnToc&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Table of Contents&quot;,&quot;icon&quot;:&quot;fa-list-ol&quot;,&quot;icon2&quot;:&quot;toc&quot;},&quot;btnThumbs&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Pages&quot;,&quot;icon&quot;:&quot;fa-th-large&quot;,&quot;icon2&quot;:&quot;view_module&quot;},&quot;btnShare&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Share&quot;,&quot;icon&quot;:&quot;fa-share-alt&quot;,&quot;icon2&quot;:&quot;share&quot;},&quot;btnPrint&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Print&quot;,&quot;icon&quot;:&quot;fa-print&quot;,&quot;icon2&quot;:&quot;print&quot;},&quot;btnDownloadPages&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download pages&quot;,&quot;icon&quot;:&quot;fa-download&quot;,&quot;icon2&quot;:&quot;file_download&quot;},&quot;btnDownloadPdf&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Download PDF&quot;,&quot;icon&quot;:&quot;fa-file&quot;,&quot;icon2&quot;:&quot;picture_as_pdf&quot;},&quot;btnSound&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Sound&quot;,&quot;icon&quot;:&quot;fa-volume-up&quot;,&quot;iconAlt&quot;:&quot;fa-volume-off&quot;,&quot;icon2&quot;:&quot;volume_up&quot;,&quot;iconAlt2&quot;:&quot;volume_mute&quot;},&quot;btnExpand&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Toggle fullscreen&quot;,&quot;icon&quot;:&quot;fa-expand&quot;,&quot;iconAlt&quot;:&quot;fa-compress&quot;,&quot;icon2&quot;:&quot;fullscreen&quot;,&quot;iconAlt2&quot;:&quot;fullscreen_exit&quot;},&quot;btnSelect&quot;:{&quot;enabled&quot;:&quot;true&quot;,&quot;title&quot;:&quot;Select tool&quot;,&quot;icon&quot;:&quot;fas fa-i-cursor&quot;,&quot;icon2&quot;:&quot;text_format&quot;},&quot;btnSearch&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Search&quot;,&quot;icon&quot;:&quot;fas fa-search&quot;,&quot;icon2&quot;:&quot;search&quot;},&quot;btnBookmark&quot;:{&quot;enabled&quot;:&quot;false&quot;,&quot;title&quot;:&quot;Bookmark&quot;,&quot;icon&quot;:&quot;fas fa-bookmark&quot;,&quot;icon2&quot;:&quot;bookmark&quot;},&quot;google_plus&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;twitter&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;facebook&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;pinterest&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;email&quot;:{&quot;enabled&quot;:&quot;true&quot;},&quot;layout&quot;:&quot;1&quot;,&quot;skin&quot;:&quot;light&quot;,&quot;icons&quot;:&quot;font awesome&quot;,&quot;useFontAwesome5&quot;:&quot;true&quot;,&quot;backgroundColor&quot;:&quot;rgb(81, 85, 88)&quot;,&quot;backgroundTransparent&quot;:&quot;false&quot;,&quot;menu2Margin&quot;:&quot;0&quot;,&quot;menu2Padding&quot;:&quot;0&quot;,&quot;menu2OverBook&quot;:&quot;true&quot;,&quot;menu2Transparent&quot;:&quot;true&quot;,&quot;menu2Floating&quot;:&quot;false&quot;,&quot;menuMargin&quot;:&quot;0&quot;,&quot;menuPadding&quot;:&quot;0&quot;,&quot;menuOverBook&quot;:&quot;false&quot;,&quot;menuTransparent&quot;:&quot;false&quot;,&quot;menuFloating&quot;:&quot;false&quot;,&quot;hideMenu&quot;:&quot;false&quot;,&quot;btnBackground&quot;:&quot;none&quot;,&quot;btnRadius&quot;:&quot;0&quot;,&quot;btnMargin&quot;:&quot;0&quot;,&quot;btnSize&quot;:&quot;14&quot;,&quot;btnPaddingV&quot;:&quot;10&quot;,&quot;btnPaddingH&quot;:&quot;10&quot;,&quot;sideBtnColor&quot;:&quot;#fff&quot;,&quot;sideBtnBackground&quot;:&quot;rgba(0,0,0,.3)&quot;,&quot;sideBtnRadius&quot;:&quot;0&quot;,&quot;sideBtnMargin&quot;:&quot;0&quot;,&quot;sideBtnSize&quot;:&quot;30&quot;,&quot;sideBtnPaddingV&quot;:&quot;5&quot;,&quot;sideBtnPaddingH&quot;:&quot;5&quot;,&quot;sideMenuOverBook&quot;:&quot;true&quot;,&quot;sideMenuOverMenu&quot;:&quot;true&quot;,&quot;sideMenuOverMenu2&quot;:&quot;true&quot;,&quot;strings&quot;:{&quot;print&quot;:&quot;Print&quot;,&quot;printLeftPage&quot;:&quot;Print left page&quot;,&quot;printRightPage&quot;:&quot;Print right page&quot;,&quot;printCurrentPage&quot;:&quot;Print current page&quot;,&quot;printAllPages&quot;:&quot;Print all pages&quot;,&quot;download&quot;:&quot;Download&quot;,&quot;downloadLeftPage&quot;:&quot;Download left page&quot;,&quot;downloadRightPage&quot;:&quot;Download right page&quot;,&quot;downloadCurrentPage&quot;:&quot;Download current page&quot;,&quot;downloadAllPages&quot;:&quot;Download all pages&quot;,&quot;bookmarks&quot;:&quot;Bookmarks&quot;,&quot;bookmarkLeftPage&quot;:&quot;Bookmark left page&quot;,&quot;bookmarkRightPage&quot;:&quot;Bookmark right page&quot;,&quot;bookmarkCurrentPage&quot;:&quot;Bookmark current page&quot;,&quot;search&quot;:&quot;Search&quot;,&quot;findInDocument&quot;:&quot;Find in document&quot;,&quot;pagesFoundContaining&quot;:&quot;pages found containing&quot;,&quot;thumbnails&quot;:&quot;Thumbnails&quot;,&quot;tableOfContent&quot;:&quot;Table of Contents&quot;,&quot;share&quot;:&quot;Share&quot;,&quot;pressEscToClose&quot;:&quot;Press ESC to close&quot;},&quot;name&quot;:&quot;October 2021&quot;,&quot;pages&quot;:[{&quot;title&quot;:&quot;Environmental Issue 1_Page_01&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_01.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_01-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_02&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_02.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_02-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_03&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_03.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_03-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_04&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_04.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_04-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_05&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_05.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_05-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_06&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_06.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_06-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_07&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_07.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_07-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_08&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_08.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_08-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_09&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_09.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_09-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_10&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_10.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_10-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_11&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_11.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_11-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_12&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_12.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_12-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_13&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_13.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_13-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_14&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_14.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_14-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_15&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_15.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_15-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_16&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_16.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_16-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_17&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_17.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_17-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_18&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_18.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_18-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_19&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_19.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_19-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_20&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_20.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_20-300x288.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_21&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_21.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_21-300x288.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_22&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_22.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_22-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_23&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_23.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_23-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_24&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/11\/Editorial-Updated-pdf.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/11\/Editorial-Updated-pdf-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_25&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_25.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_25-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_26&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_26.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_26-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_27&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/11\/Arts-correction-pdf.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/11\/Arts-correction-pdf-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_28&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_28.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_28-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_29&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_29.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_29-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_30&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_30.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_30-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_31&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_31.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_31-231x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_32&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_32.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_32-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_33&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_33.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_33-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_34&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_34.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_34-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_35&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_35.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_35-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_36&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_36.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_36-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_37&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_37.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_37-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_38&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_38.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_38-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_39&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_39.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_39-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_40&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_40.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_40-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_41&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_41.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_41-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_42&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_42.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_42-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_43&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_43.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_43-258x300.jpg&quot;},{&quot;title&quot;:&quot;Environmental Issue 1_Page_44&quot;,&quot;src&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_44.jpg&quot;,&quot;thumb&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/Environmental-Issue-1_Page_44-258x300.jpg&quot;}],&quot;lightboxThumbnailUrl&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/uploads\/2021\/10\/octissuegoodcover.jpg&quot;,&quot;bookId&quot;:&quot;32&quot;,&quot;id&quot;:&quot;32&quot;,&quot;date&quot;:&quot;2021-10-17 18:13:12&quot;,&quot;tableOfContent&quot;:[],&quot;rootFolder&quot;:&quot;https:\/\/dailyutahchronicle.com\/wp-content\/plugins\/real3d-flipbook\/&quot;,&quot;uniqueId&quot;:&quot;32_625fc00b9bd1a&quot;}"></div></div></div></div></section></div></div></div></div>					</div>
				</div>
			</div>
			<div style="clear:both;"></div>
			<div class="footer footer_single">
																					<div class="sno-footer-wrap sno-footer-wrap-desktop-footer">
																																																																																																																											<div class="sno-designer-area-row sno-designer-area-row-desktop-footer-1" style="background: #ffffff; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-footer-1" style="width: 100%; height: 60px;">
																			<style>
	.sno-hac-inner-desktop-footer-1 {
		background: transparent;
		font-family: Merriweather;
		font-weight: normal;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul.footer-menu > li > a {
		border-bottom: 5px solid #c90106;
		padding-bottom: 5px;
		font-size: 18px;
		position: relative;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul.footer-menu > li > a::after {
		border-bottom: 5px solid #000000;
		bottom: -5px;
		transition: .7s all ease-in-out;
		width: 0%;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu a {
		color: #000000;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu a:hover {
		background: #ffffff;
		color: #000000;
		padding-left: 0;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul.footer-menu {
		width: calc(100% - 40px);
		margin-left: 20px;
		padding-top: 20px;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul.footer-menu > li {
		width: calc(25% - 15px);
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul.footer-menu > li:nth-child(4n) {
		margin-right: 0;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul li ul li a {
		font-size: 14px;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu ul li ul li a:hover {
		border-left: 5px solid #000000;
	}
	.sno-hac-inner-desktop-footer-1 .footer-full-menu > div > ul > li:nth-child(1n+5) {
		display: none;
	}
</style>
<div class="sno-hac-inner sno-hac-inner-desktop-footer-1">
	<div class="footer-full-menu">
		<div class="menu-footer-container"><ul id="menu-footer" class="footer-menu"><li id="menu-item-5702636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5702636"><a href="https://dailyutahchronicle.com/contact/">CONTACT</a></li>
<li id="menu-item-5711615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5711615"><a href="https://dailyutahchronicle.com/staff-page/">STAFF</a></li>
<li id="menu-item-5706361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5706361"><a href="https://ustudentmedia.com/chronicle/join/">GET INVOLVED</a></li>
<li id="menu-item-5651126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5651126"><a href="http://umediasales.com/">ADVERTISING</a></li>
</ul></div>	</div>
</div>


																	</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-footer-2" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-footer-2" style="width: 100%; height: 30px;">
																																				</div>
																					</div>
					</div>
					<div class="clear"></div>
																																																																					<div class="sno-designer-area-row sno-designer-area-row-desktop-footer-3" style="background: transparent; ">
						<div class="sno-hac-row-wrap">
																																															<div class="sno-designer-area-container sno-hac-desktop-footer-3" style="width: 20%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-footer-4" style="width: 20%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-footer-5" style="width: 20%; height: 50px;">
																			<style>
	.sno-hac-inner-desktop-footer-5 {
		background: transparent;
		overflow: hidden;
		padding-left: 0px;
		padding-right: 0px;
		width: calc(100% - (2 * 0px));
	}
	.sno-hac-inner-desktop-footer-5 .sno-icon {
		height: 30px;
		width: 30px;
		line-height: 30px;
		font-size: calc(30px * 2 / 3);
		border-radius: 5px;
		margin-right: 5px;
		
	}
	.sno-hac-inner-desktop-footer-5 .sno-hac-iconwrap {
		text-align: center;
		margin-left: 0px;
	}
	.sno-hac-inner-desktop-footer-5 .sno-hac-iconwrap a:nth-of-type(7) .sno-icon {
		margin-right: 0;	
	}
	.sno-hac-inner-desktop-footer-5 .sno-hac-iconwrap a:nth-of-type(n + 8) {
		display: none;	
	}


	.sno-hac-inner-desktop-footer-5 .sno-icon {
		margin-top: 10px;
		margin-bottom: 10px;
	}
	.icon-monochromatic-desktop-footer-5 .sno-icon {
		background: #c90106;
		color: #fff;
	} 
	.icon-monochromatic-inverse-hover-desktop-footer-5 .sno-icon:hover {
		color: #c90106;
		background: #fff;
	}
	.icon-monochromatic-inverse-desktop-footer-5 .sno-icon {
		color: #c90106;
		background: #fff;
	}
	.icon-monochromatic-hover-desktop-footer-5 .sno-icon:hover {
		background: #c90106;
		color: #fff;
	}
	.icon-monochromatic-desktop-footer-5 .sno-icon i, .icon-monochromatic-inverse-desktop-footer-5 .sno-icon i {
		-webkit-text-stroke-width: 0px !important;
	}
</style>
<div class="sno-hac-inner sno-hac-inner-desktop-footer-5 icon-monochromatic-desktop-footer-5 icon-monochromatic-inverse-hover-desktop-footer-5">
	<div class="sno-hac-iconwrap">
			<a target="_blank" href="https://facebook.com/TheChrony">
		<div class="sno-icon social-border sno-facebook">
    		<i class="fa fa-facebook-f"></i>
    		<span class="icon-hidden-text">Facebook</span>
    	</div>
	</a>

	<a target="_blank" href="https://twitter.com/TheChrony">
		<div class="sno-icon social-border sno-twitter">
    		<i class="fa fa-twitter"></i>
    		<span class="icon-hidden-text">Twitter</span>
    	</div>
	</a>

	<a target="_blank" href="https://www.instagram.com/thechrony/">
		<div class="sno-icon social-border sno-instagram">
    		<i class="fa fa-instagram"></i>
    		<span class="icon-hidden-text">Instagram</span>
    	</div>
	</a>












	


									
	</div>
</div>


																	</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-footer-6" style="width: 20%; height: 50px;">
																																				</div>
																																																							<div class="sno-designer-area-container sno-hac-desktop-footer-7" style="width: 20%; height: 50px;">
																																				</div>
																					</div>
					</div>
					<div class="clear"></div>
																															</div>
									<div class="sno-footer-wrap sno-footer-wrap-tablet-footer">
																																																					</div>
									<div class="sno-footer-wrap sno-footer-wrap-mobile-footer">
																																																					</div>
								<div class="sno-footercredit  sno-fixed-width-footer">
					<style>.sno-footercredit, .sno-footercredit a { background: #ffffff !important; color: #000000 !important; }</style>
					<div class="sno-footer-credit-inner"><a href="https://dailyutahchronicle.com">The Daily Utah Chronicle</a> &bull; &copy; 2022  &bull; <a target='_blank' href='https://snoads.com/site/534'>Advertise</a> &bull;  <a href='https://snosites.com/why-sno/'>FLEX Pro WordPress Theme</a> by <a href='http://snosites.com'>SNO</a> &bull; <a rel="nofollow" href="https://dailyutahchronicle.com/wp-login.php">Log in</a></div>				</div>
			</div>
		</div>
		<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-10599396-1', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script> 	
			<script data-cfasync='false'>window.broadstreetKeywords = ['not_home_page','not_landing_page','is_article_page','ae','sports-arts','video-games','ae','elden-ring','post']</script>
<script data-cfasync='false'>window.broadstreetTargets = {"pagetype":["post","not_home_page"],"category":["ae","sports-arts","video-games","ae","elden-ring","post"],"url":"elden-ring"};</script>
<script data-cfasync='false'>
window.broadstreet = window.broadstreet || { run: [] };window.broadstreet.run.push(function () {
window.broadstreet.watch({});
 });</script><script id="e2ma-embed">window.e2ma=window.e2ma||{};e2ma.accountId='1892558';</script><script src="//dk98ddgl0znzm.cloudfront.net/e2ma.js" async="async"></script>    <!-- GoSquared Start -->
    <!-- Integration by Garman.IO -->
    <script>
      !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
      arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
      d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
      insertBefore(d,q)}(window,document,'script','_gs');

      _gs('GSN-048587-F');

          </script>
    <!-- GoSquared End -->
  <div class='remodal-story-image' data-remodal-id='modal-photo' data-remodal-options='hashTracking: false, closeOnConfirm: false'><button data-remodal-action="close" class="remodal-close sno-overlay-close"><span class="icon-hidden-text">Close</span></button><div class="remodal-inner-container"></div></div><div class="remodal-share-story" data-remodal-id="modal-share" data-remodal-options="hashTracking: false, closeOnConfirm: false"><button data-remodal-action="close" class="remodal-close"><span class="icon-hidden-text">Close Modal Window</span></button><div class="remodal-share-inner-container"></div></div>		<div id="sno-comments-side">
			<div class="sno-comments-wrap">
				<div id="sno-comments-header">
					<div class='fas fa-times comment-close-icon'></div>
					<div class="sno-comments-title"><h3>Comments (0)</h3></div>
				</div>
									<div class="clear"></div>
									<input class="comments-share-thoughts" type="text" placeholder="Share your thoughts..." name="comments-thoughts"/>
								<div class="comments-toggle">
					<span class="comments-all comments-toggle-active">All</span>
									<span class="comments-staff-picks">The Daily Utah Chronicle Picks</span>
													<span class="comments-reader-picks">Reader Picks</span>
									<span class="comments-sort" data-sort="newest">Sort: <span class="active-sort">Newest</span></span>
				</div>
									<div id="comments" class="comments-area default-max-width show-avatars">
		<div id="respond" class="comment-respond">
		<p id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/19/elden-ring/#respond" style="display:none;">Cancel reply</a></small></p><form action="https://dailyutahchronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><div class="sno_spam_control"><label for="spam_stopper">Spam Control Field.</label><input type="text" name="sno_is_legit_comment" id="spam_stopper" value="SNO_Spam_Stopper"/><label for="sno-verification">Verification Field.</label><input type="text" name="sno-verification" class="sno-verification" id="sno-verification" value="c0d60bedb70313a191f46f1ec400b98d59ef76cdd41f05098bca6ba8dbd16fe0"/></div><input id="wp-remember" type="hidden" name="wp-remember" value="1" /><div class="sno-comment-id" data-95efbccb233632c86b55b52eee0f6d6f="59ef76cdd41f05098bca6ba8dbd16fe0"></div><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='5748503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="917a8cbecc" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="38"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	</div>							</div>
		</div>
		<link rel='stylesheet' id='real3d-flipbook-style-css'  href='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=3.12' type='text/css' media='all' />
<link rel='stylesheet' id='real3d-flipbook-font-awesome-css'  href='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=3.12' type='text/css' media='all' />
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/dailyutahchronicle.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Chart.js/3.5.0/chart.min.js?ver=1.0.0' id='chartsjs-main-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/chroma-js/2.1.0/chroma.min.js?ver=1.0.0' id='chroma-lib-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/d3/3.5.3/d3.min.js?ver=1.0.0' id='d3-lib-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/topojson/1.6.9/topojson.min.js?ver=1.0.0' id='topo-json-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-infographics//assets/datamaps/datamaps.all.min.js?ver=1.0.0' id='datamap-main-js'></script>
<script type='text/javascript' id='sno-infographics-widget-script-js-extra'>
/* <![CDATA[ */
var sno_infographics_ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-infographics/assets/script/sno-infographics-widget.js?ver=0.2.7' id='sno-infographics-widget-script-js'></script>
<script type='text/javascript' src='https://code.jquery.com/ui/1.12.1/jquery-ui.js?ver=5.9.3' id='ui-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-plugin-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/script/sno-pdf-flipbook-script.js?ver=1.0.5' id='sno-pdf-flipbook-plugin-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-turnjs-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/script/turn.js?ver=1.0.0' id='sno-pdf-flipbook-turnjs-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-mousewheel-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/script/jquery.mousewheel.min.js?ver=1.0.0' id='sno-pdf-flipbook-mousewheel-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-hash-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/script/hash.js?ver=1.0.0' id='sno-pdf-flipbook-hash-script-js'></script>
<script type='text/javascript' id='sno-pdf-flipbook-modernizr-script-js-extra'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-pdf-flipbook/assets/script/modernizr.2.5.3.min.js?ver=1.0.0' id='sno-pdf-flipbook-modernizr-script-js'></script>
<script type='text/javascript' id='custom-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-polls/assets/script/sno-polls-widget.js?ver=0.0.6' id='custom-widget-script-js'></script>
<script type='text/javascript' id='custom-test-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-polls/assets/script/sno-polls-test-widget.js?ver=0.0.5' id='custom-test-widget-script-js'></script>
<script type='text/javascript' id='custom-quiz-widget-script-js-extra'>
/* <![CDATA[ */
var sno_polls_ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-polls/assets/script/sno-polls-quiz-widget.js?ver=0.0.3' id='custom-quiz-widget-script-js'></script>
<script type='text/javascript' id='custom-popup-script-js-extra'>
/* <![CDATA[ */
var sno_student_news_source_ajax_object = {"ajax_url":"https:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/sno-student-news-source/assets/script/sno-student-news-mobile-popup.js?ver=0.0.2' id='custom-popup-script-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/iscroll.min.js?ver=3.12' id='real3d-flipbook-iscroll-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=3.12' id='real3d-flipbook-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/flipbook.book3.min.js?ver=3.12' id='real3d-flipbook-book3-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/flipbook.swipe.min.js?ver=3.12' id='real3d-flipbook-bookswipe-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/three.min.js?ver=3.12' id='real3d-flipbook-threejs-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/flipbook.webgl.min.js?ver=3.12' id='real3d-flipbook-webgl-js'></script>
<script type='text/javascript' src='https://dailyutahchronicle.com/wp-content/plugins/real3d-flipbook/js/embed.js?ver=3.12' id='real3d-flipbook-embed-js'></script>
<div id='sno-pdf-flipbook-full'></div>	</body>
</html>