<!DOCTYPE html>
<!--[if lt IE 7]> <html class="lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Undergrads, Refugees Display Research on Capitol Hill - Daily Utah Chronicle</title>
<link rel="profile" href="http://gmpg.org/xfn/11">

<link rel="pingback" href="http://dailyutahchronicle.com/xmlrpc.php">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

<meta name="HandheldFriendly" content="True">
<meta name="apple-touch-fullscreen" content="yes" />
<meta name="MobileOptimized" content="320">
<link rel="pingback" href="http://dailyutahchronicle.com/xmlrpc.php">


<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Undergrads, Refugees Display Research on Capitol Hill - Daily Utah Chronicle" />
<meta property="og:description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual.." />
<meta property="og:url" content="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/" />
<meta property="og:site_name" content="Daily Utah Chronicle" />
<meta property="article:publisher" content="https://www.facebook.com/TheChrony/?ref=aymt_homepage_panel" />
<meta property="article:tag" content="2017" />
<meta property="article:tag" content="capitol hill" />
<meta property="article:tag" content="research" />
<meta property="article:tag" content="Research Day on the Hill" />
<meta property="article:tag" content="University of Utah" />
<meta property="article:tag" content="utah" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-01-27T12:30:58-07:00" />
<meta property="article:modified_time" content="2017-01-27T11:50:26-07:00" />
<meta property="og:updated_time" content="2017-01-27T11:50:26-07:00" />
<meta property="og:image" content="http://dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="1024" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual.." />
<meta name="twitter:title" content="Undergrads, Refugees Display Research on Capitol Hill - Daily Utah Chronicle" />
<meta name="twitter:site" content="@TheChrony" />
<meta name="twitter:image" content="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg?fit=768%2C1024" />
<meta name="twitter:creator" content="@TheChrony" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Daily Utah Chronicle » Feed" href="http://dailyutahchronicle.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Utah Chronicle » Comments Feed" href="http://dailyutahchronicle.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Daily Utah Chronicle &raquo; Undergrads, Refugees Display Research on Capitol Hill Comments Feed" href="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dailyutahchronicle.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google-webfonts-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%2C400italic%2C700italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7COpen+Sans%3A400%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpgrade-main-style-css'  href='http://dailyutahchronicle.com/wp-content/themes/bucket/theme-content/css/style.css?ver=201612021921' type='text/css' media='all' />
<style id='wpgrade-main-style-inline-css' type='text/css'>

#text-3 .widget__title { display: none; }
.header--type2 .nav--top-right { display: none; }
.header--type3 .nav--top-right { display: none; }

#masthead img {
float: left;
margin-right: 1em;
width: auto;
max-height: 450px;
height: 450px;
}

.article--thumb__title {
    height: 6.4rem;
}

.article--thumb__title {
 overflow: visable;
}

@media only screen and (max-device-width: 480px) {
 .article--thumb__title {
    height: 6.4rem!important;
}   
}


.block-list--alt > li + li {
    padding-top: 10px;
}

.block-list--alt > li {

    padding-bottom: 10px;
}

@media only screen and (max-width: 899px)
{
    .site-logo--image
    {
        margin: 6px 0;
    }
    .site-logo--image img
    {
        max-height: 50px!important;
    }
}

/* Hiding that chat feature that randomly appeared */
.gsn {
 display:none!important;
 visibility:hidden!important;
}

.gs03 {
     display:none!important;
 visibility:hidden!important;
}

</style>
<link rel='stylesheet' id='media-credit-css'  href='http://dailyutahchronicle.com/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bucket-child-style-css'  href='http://dailyutahchronicle.com/wp-content/themes/bucket-child/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://dailyutahchronicle.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-content/uploads/ed309c7d738f0c392ca40715752787fb.js?ver=1485545536'></script>
<link rel='https://api.w.org/' href='http://dailyutahchronicle.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dailyutahchronicle.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dailyutahchronicle.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://dailyutahchronicle.com/?p=5647505' />
<link rel="alternate" type="application/json+oembed" href="http://dailyutahchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyutahchronicle.com%2F2017%2F01%2F27%2Fundergrads-refugees-display-research-capitol-hill%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dailyutahchronicle.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdailyutahchronicle.com%2F2017%2F01%2F27%2Fundergrads-refugees-display-research-capitol-hill%2F&#038;format=xml" />
			<script type="text/javascript">
                if ( typeof WebFont !== 'undefined' ) {                    WebFont.load( {
                        google: {families: ['Arvo:regular:latin','PT Sans:regular:latin-ext','PT Sans:regular,italic,700,700italic:latin-ext']},
                        classes: false,
                        events: false
                    } );
                } else {
                    var tk = document.createElement( 'script' );
                    tk.src = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
                    tk.type = 'text/javascript';

                    tk.onload = tk.onreadystatechange = function() {
                        WebFont.load( {
                            google: {families: ['Arvo:regular:latin','PT Sans:regular:latin-ext','PT Sans:regular,italic,700,700italic:latin-ext']},
                            classes: false,
                            events: false
                        } );
                    };

                    var s = document.getElementsByTagName( 'script' )[0];
                    s.parentNode.insertBefore( tk, s );
                }
			</script>
				<style id="customify_typography_output_style">
			.badge, h1, h2, h3, h4, h5, h6, hgroup,
									.hN, .article__author-name, .comment__author-name,
									.score__average-wrapper, .score__label,
									.widget_calendar caption, blockquote,
									.tabs__nav, .popular-posts__time,
									.heading .hN, .widget--sidebar__title .hN,
									.widget--footer__title .hN, .heading .article__author-name,
									.widget--sidebar__title .article__author-name,
									.widget--footer__title .article__author-name,
									.heading .comment__author-name,
									.widget--sidebar__title .comment__author-name,
									.widget--footer__title .comment__author-name,
									.heading .score__average-wrapper,
									.widget--sidebar__title .score__average-wrapper,
									.widget--footer__title .score__average-wrapper,
									.heading .score__label, .widget--sidebar__title .score__label,
									.widget--footer__title .score__label, .heading .widget_calendar caption,
									.widget_calendar .heading caption,
									.widget--sidebar__title .widget_calendar caption,
									.widget_calendar .widget--sidebar__title caption,
									.widget--footer__title .widget_calendar caption,
									.widget_calendar .widget--footer__title caption,
									.score-box--after-text, .latest-comments__author,
									.review__title, .share-total__value, .pagination li a, .pagination li span,
									.heading span.archive__side-title {
 font-family: Arvo;
font-weight: normal;
}
nav {
 font-family: PT Sans;
font-weight: normal;
}
html, .wp-caption-text, .small-link,
									.post-nav-link__label, .author__social-link,
									.comment__links, .score__desc {
 font-family: PT Sans;
}
		</style>
	
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel='icon' href="http://dailyutahchronicle.com/wp-content/uploads/2015/08/favicon2.png" >
<link rel="apple-touch-icon" href="http://dailyutahchronicle.com/wp-content/uploads/2015/08/chronylogo6.png" >
<meta name="msapplication-TileColor" content="#f01d4f">
<meta name="msapplication-TileImage" content="http://dailyutahchronicle.com/wp-content/uploads/2015/08/chronylogo6.png" >
<meta name="description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual.."/>
<link rel="canonical" href="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/" />
<!-- facebook open graph stuff -->

<meta property="og:site_name" content="Daily Utah Chronicle"/>
<meta property="og:url" content="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/"/>
<meta property="og:title" content="Undergrads, Refugees Display Research on Capitol Hill - Daily Utah Chronicle" />
<meta property="og:type" content="article"/>
<meta property="og:description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual.." />
<meta property="article:published_time" content="2017-01-27">
<meta property="article:section" content="News">
<meta property="article:tag" content="2017">
<meta property="article:tag" content="capitol hill">
<meta property="article:tag" content="research">
<meta property="article:tag" content="Research Day on the Hill">
<meta property="article:tag" content="University of Utah">
<meta property="article:tag" content="utah">
<meta property="og:image" content="http://dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg"/>
<!-- end facebook open graph --><!-- google +1 tags -->
<meta itemprop="name" content="Undergrads, Refugees Display Research on Capitol Hill">
<meta itemprop="description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual..">
<meta itemprop="image" content="http://dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg">

<!-- end google +1 tags --><!-- twitter card tags -->
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/" >
<meta name="twitter:site" content="@@TheChrony"/>
<meta name="twitter:domain" content="dailyutahchronicle.com">
<meta name="twitter:title" content="Undergrads, Refugees Display Research on Capitol Hill">
<meta name="twitter:description" content="U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual..">
<meta name="twitter:image:src" content="http://dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg">
<!-- end twitter card tags -->

<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-10599396-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			

img.summer:hover {
    opacity: 0.8
}

 /* Hiding that chat feature that randomly appeared */
.gsn {
 display:none;
 visibility:hidden;
}

.gs03 {
     display:none;
 visibility:hidden;
}		</style>
	<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
<script charset="UTF-8" src="//cdn.sendpulse.com/js/push/8f915bbdbe5437674b0aa82af0d4b3b1_0.js" async></script>		<style id="customify_output_style">
			
a, blockquote, .small-link, .tabs__nav a.current,
									.popular-posts__time a.current, .tabs__nav a:hover,
									.popular-posts__time a:hover, .widget--footer__title em,
									.widget_rss .widget--footer__title .hN,
									.widget_rss .widget--footer__title .article__author-name,
									.widget_rss .widget--footer__title .comment__author-name,
									.widget_rss .widget--footer__title .widget_calendar caption,
									.widget_calendar .widget_rss .widget--footer__title caption,
									.widget_rss .widget--footer__title .score__average-wrapper,
									.widget_rss .widget--footer__title .score__label,
									.article--billboard-small .small-link em,
									.article--billboard-small .post-nav-link__label em,
									.article--billboard-small .author__social-link em,
									.small-link, .post-nav-link__label, .author__social-link,
									.article--thumb__title a:hover,
									.widget_wpgrade_twitter_widget .widget--footer__title h3:before,
									a:hover > .pixcode--icon,
									.score__pros__title, .score__cons__title,
									.comments-area-title .hN em,
									.comment__author-name, .woocommerce .amount,
									.panel__title em, .woocommerce .star-rating span:before,
									.woocommerce-page .star-rating span:before { color: #cc0000; } 
.heading--main .hN, .widget--sidebar__title,
									.pagination .pagination-item--current span,.pagination .current, .single .pagination span,
									.pagination li a:hover, .pagination li span:hover,
									.rsNavSelected, .badge, .progressbar__progress,
									.btn:hover, .comments_add-comment:hover,
									.form-submit #comment-submit:hover,
									.widget_tag_cloud a:hover, .btn--primary,
									.comments_add-comment, .form-submit #comment-submit,
									a:hover > .pixcode--icon.circle, a:hover > .pixcode--icon.square,
									.article--list__link:hover .badge, .score__average-wrapper,
									.site__stats .stat__value:after, .site__stats .stat__title:after,
									.btn--add-to-cart, .social-icon-link:hover .square, .social-icon-link:focus .square,
									.social-icon-link:active .square,
									.site__stats .stat__value:after, .site__stats .stat__title:after { background-color: #cc0000; } 
.woocommerce ul.products li.product a:hover img { border-bottom-color: #cc0000; } 
ol { border-left-color: #cc0000; } 
@media only screen and (min-width: 900px) {
	.nav--main li:hover, .nav--main li.current-menu-item { border-bottom-color: #cc0000; } 

}
@media  only screen and (min-width: 900px) {
	.back-to-top a:hover:after, .back-to-top a:hover:before { border-color: #cc0000; } 

}
@media only screen and (min-width: 900px)  {
	.article--billboard > a:hover .article__title:before,
									.article--billboard > a:hover .article--list__title:before,
									.article--billboard > a:hover .latest-comments__title:before,
									.article--grid__header:hover .article--grid__title h3,
									.article--grid__header:hover .article--grid__title:after { background-color: #cc0000; } 

}

		</style>
				<style type="text/css" id="wp-custom-css">
			

img.summer:hover {
    opacity: 0.8
}

 /* Hiding that chat feature that randomly appeared */
.gsn {
 display:none;
 visibility:hidden;
}

.gs03 {
     display:none;
 visibility:hidden;
}		</style>
	</head>
<body class="post-template-default single single-post postid-5647505 single-format-standard  sticky-nav" itemscope itemtype="http://schema.org/Article" >
    <div class="pace">
        <div class="pace-activity"></div>
    </div>
    <div id="page">
        <nav class="navigation  navigation--mobile  overthrow">
            <h2 class="accessibility">Primary Mobile Navigation</h2>
            <div class="search-form  push-half--top  push--bottom  soft--bottom">
                <form class="form-search" method="get" action="http://dailyutahchronicle.com/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Search..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form>            </div>
            <ul id="menu-header-menu" class="nav  nav--main"><li id="menu-item-5636485" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-5636485"><a href="http://dailyutahchronicle.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-5627351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627351"><a href="http://dailyutahchronicle.com/category/news/campus/">Campus</a></li>
	<li id="menu-item-5627376" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627376"><a href="http://dailyutahchronicle.com/category/news/studentlife/">Student Life</a></li>
	<li id="menu-item-5645202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5645202"><a href="http://dailyutahchronicle.com/local-news/">Local News</a></li>
	<li id="menu-item-5627719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627719"><a href="http://dailyutahchronicle.com/category/news/construction/">Construction</a></li>
	<li id="menu-item-5627722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5627722"><a href="http://dailyutahchronicle.com/category/news/research/">Research</a></li>
	<li id="menu-item-5627721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5627721"><a href="http://dailyutahchronicle.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-5627720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627720"><a href="http://dailyutahchronicle.com/category/news/crime-news/">Crime</a></li>
</ul>
</li>
<li id="menu-item-5639799" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5639799"><a href="http://dailyutahchronicle.com/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-5628692" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5628692"><a href="http://dailyutahchronicle.com/football-2/">Football</a></li>
	<li id="menu-item-5627346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627346"><a href="http://dailyutahchronicle.com/basketball-6/">Men&#8217;s Basketball</a></li>
	<li id="menu-item-5627371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627371"><a href="http://dailyutahchronicle.com/category/sports/womens-basketball/">Women&#8217;s Basketball</a></li>
	<li id="menu-item-5627366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627366"><a href="http://dailyutahchronicle.com/category/sports/gymnastics/">Gymnastics</a></li>
	<li id="menu-item-5627370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627370"><a href="http://dailyutahchronicle.com/category/sports/volleyball/">Volleyball</a></li>
	<li id="menu-item-5627348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627348"><a href="http://dailyutahchronicle.com/soccer/">Soccer</a></li>
	<li id="menu-item-5634424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5634424"><a href="http://dailyutahchronicle.com/category/sports/track-field/">Track &#038; Field</a></li>
	<li id="menu-item-5627365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627365"><a href="http://dailyutahchronicle.com/category/sports/cross-country-sports/">Cross Country</a></li>
</ul>
</li>
<li id="menu-item-5627333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5627333"><a href="http://dailyutahchronicle.com/arts-entertainment/">A&#038;E</a>
<ul class="sub-menu">
	<li id="menu-item-5627353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627353"><a href="http://dailyutahchronicle.com/category/ae/art/">Art</a></li>
	<li id="menu-item-5646726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5646726"><a href="http://dailyutahchronicle.com/college-street-style/">College Street Style</a></li>
	<li id="menu-item-5627354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627354"><a href="http://dailyutahchronicle.com/category/ae/film/">Film</a></li>
	<li id="menu-item-5627355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627355"><a href="http://dailyutahchronicle.com/category/ae/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-5627356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627356"><a href="http://dailyutahchronicle.com/category/ae/literature/">Literature</a></li>
	<li id="menu-item-5627357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627357"><a href="http://dailyutahchronicle.com/category/ae/music/">Music</a></li>
</ul>
</li>
<li id="menu-item-5627334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5627334"><a href="http://dailyutahchronicle.com/opinion/">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-5627362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627362"><a href="http://dailyutahchronicle.com/category/opinion/politics-opinion/">Politics</a></li>
	<li id="menu-item-5627359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627359"><a href="http://dailyutahchronicle.com/category/opinion/education/">Education</a></li>
	<li id="menu-item-5627360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627360"><a href="http://dailyutahchronicle.com/category/opinion/environment/">Environment</a></li>
	<li id="menu-item-5627375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627375"><a href="http://dailyutahchronicle.com/category/opinion/socialissues/">Social Issues</a></li>
	<li id="menu-item-5627361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627361"><a href="http://dailyutahchronicle.com/category/opinion/health/">Health</a></li>
	<li id="menu-item-5627374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627374"><a href="http://dailyutahchronicle.com/category/opinion/satire-opinion/">Satire</a></li>
	<li id="menu-item-5627358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627358"><a href="http://dailyutahchronicle.com/category/opinion/cartoons/">Cartoons</a></li>
</ul>
</li>
<li id="menu-item-5627336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-5627336"><a href="http://dailyutahchronicle.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li id="menu-item-5634327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5634327"><a href="http://dailyutahchronicle.com/video/">Video</a></li>
	<li id="menu-item-5627364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5627364"><a href="http://dailyutahchronicle.com/category/photos/photogalleries/">Photo Galleries</a></li>
	<li id="menu-item-5627378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627378"><a href="http://dailyutahchronicle.com/livestream/">Watch Live</a></li>
</ul>
</li>
<li id="menu-item-5627335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627335"><a href="http://dailyutahchronicle.com/the-u-feed/">The U Feed</a></li>
<li id="menu-item-5635050" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5635050"><a href="http://dailyutahchronicle.com/tag/brandu1/">Brand U</a></li>
<li id="menu-item-5627337" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627337"><a href="http://dailyutahchronicle.com/contact/">Contact</a></li>
<li id="menu-item-5627340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5627340"><a href="#">Resources</a>
<ul class="sub-menu">
	<li id="menu-item-5627566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627566"><a href="http://dailyutahchronicle.com/events-calendar/">Events Calendar</a></li>
	<li id="menu-item-5627339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5627339"><a href="http://dailyutahchronicle.com/classifieds/">Classifieds</a></li>
</ul>
</li>
</ul><hr class="separator  separator--mobile-nav" /><ul id="menu-top-menu-left" class="nav  nav--stacked"><li id="nav--top__item-5627423" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kuteradio.org" class="menu-link main-menu-link">K-UTE Radio</a></li><li id="nav--top__item-5627984" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.wasatchmag.com/" class="menu-link main-menu-link">Wasatch Magazine</a></li><li id="nav--top__item-5627985" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.umediasales.com/" class="menu-link main-menu-link">Advertising</a></li><li id="nav--top__item-5627422" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dailyutahchronicle.com/get-involved-2/" class="menu-link main-menu-link">Get Involved</a></li></ul>        </nav>
        <div class="wrapper">
            <header class="header header--type2">

    <nav class="navigation  navigation--top">

        <div class="container">
            <h2 class="accessibility">Secondary Navigation</h2>
			
            <div class="grid">
                <div class="grid__item one-half">
                    <ul id="menu-top-menu-left-1" class="nav  nav--top  nav--top-left  nav--block"><li id="nav--top__item-5627423" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.kuteradio.org" class="menu-link main-menu-link">K-UTE Radio</a></li><li id="nav--top__item-5627984" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.wasatchmag.com/" class="menu-link main-menu-link">Wasatch Magazine</a></li><li id="nav--top__item-5627985" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.umediasales.com/" class="menu-link main-menu-link">Advertising</a></li><li id="nav--top__item-5627422" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="http://dailyutahchronicle.com/get-involved-2/" class="menu-link main-menu-link">Get Involved</a></li></ul>                </div><!--
             --><div class="grid__item one-half text--right">
                    <ul class="header-bar header-bar--top nav flush--bottom"><!--
				     --><li></li><!--
                     --><li>			<li>
				<a class="social-icon-link" href="https://twitter.com/TheChrony" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-twitter square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="https://www.facebook.com/TheChrony" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-facebook square"></i>
				</a>
			</li>
					<li>
				<a class="social-icon-link" href="http://instagram.com/thechrony" target="_blank">
					<i class="pixcode  pixcode--icon  icon-e-instagram square"></i>
				</a>
			</li>
		</li><!--
                                             --><li><form class="form-search" method="get" action="http://dailyutahchronicle.com/" role="search">
    <input class="search-query" type="text" name="s" id="s" placeholder="Search..." autocomplete="off" value="" /><!--
    --><button class="btn search-submit" id="searchsubmit"><i class="icon-search"></i></button>
</form></li><!--
                                         --></ul>
                </div>
            </div>
        </div>

    </nav>

    <div class="container">

        <div class="site-header flexbox">
            <div class="site-header__branding  flexbox__item  one-whole  lap-and-up-three-tenths">
                    <a class="site-logo  site-logo--image    site-logo--image-2x" href="http://dailyutahchronicle.com" title="Daily Utah Chronicle">
                <img src="http://dailyutahchronicle.com/wp-content/uploads/2015/08/onlinemastheadsdmk2.png" data-logo2x="" rel="logo" alt="Daily Utah Chronicle"/>
    </a>

            </div>
					
			<div class="header-ad  flexbox__item  one-whole  lap-and-up-seven-tenths">
                													<div class="header-ad  flexbox__item  one-whole  lap-and-up-seven-tenths">
															                        <a class="header-ad-link" href="#">
    <!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ox-d.oncampusweb.com/...'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537189751" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="50a4dbd55c" name="50a4dbd55c" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=537189751&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=50a4dbd55c&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=537189751&cs=50a4dbd55c&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</a>



<script>

 !
function(g,s,q,r,d){r=g[r]=g[r]||function()
{(r.q=r.q||[]).push(

arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0
];
 d.src=
'//d1l6p2sc9645hc.cloudfront.net/tracker.js'
;q.parentNode.
 insertBefore(d,q)}(
window,document,'script','_gs'
);

 _gs(
'GSN-048587-F'
);

</script>



<script>

 !
function(g,s,q,r,d){r=g[r]=g[r]||function()
{(r.q=r.q||[]).push(

arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0
];
 d.src=
'//d1l6p2sc9645hc.cloudfront.net/tracker.js'
;q.parentNode.
 insertBefore(d,q)}(
window,document,'script','_gs'
);

 _gs(
'GSN-409823-D'
);

</script>

<script>

!
function(g,s,q,r,d){r=g[r]=g[r]||function()
{(r.q=r.q||[]).push(

arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0
];
d.src=
'//d1l6p2sc9645hc.cloudfront.net/tracker.js'
;q.parentNode.
insertBefore(d,q)}(
window,document,'script','_gs'
);

_gs(
'GSN-048587-F'
);
 
</script>



<meta property="fb:pages" content="166840067586"/>                    													</div>
								            </div>  
        </div>

        <div class="site-navigation__trigger js-nav-trigger"><span class="nav-icon"></span></div>                
        
		<hr class="nav-top-separator separator separator--subsection flush--bottom" />
		
        <nav class="navigation  navigation--main  js-navigation--main">
            <h2 class="accessibility">Primary Navigation</h2>
            <div class="nav--main__wrapper  js-sticky">
                <ul id="menu-header-menu-1" class="nav  nav--main  js-nav--main">
<li id="nav--top__item-5636485" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item--parent hidden">
<a href="http://dailyutahchronicle.com/category/news/" class="menu-link main-menu-link">News</a><div class="sub-menu--mega"><div class="sub-menu__grid  grid  grid--thin">
<div class="sub-menu__grid__item  grid__item  one-fifth"><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5627351" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/news/campus/" class="menu-link sub-menu-link">Campus</a></li>
<li id="nav--top__item-5627376" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/news/studentlife/" class="menu-link sub-menu-link">Student Life</a></li>
<li id="nav--top__item-5645202" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://dailyutahchronicle.com/local-news/" class="menu-link sub-menu-link">Local News</a></li>
<li id="nav--top__item-5627719" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/news/construction/" class="menu-link sub-menu-link">Construction</a></li>
<li id="nav--top__item-5627722" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://dailyutahchronicle.com/category/news/research/" class="menu-link sub-menu-link">Research</a></li>
<li id="nav--top__item-5627721" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent hidden"><a href="http://dailyutahchronicle.com/category/news/politics/" class="menu-link sub-menu-link">Politics</a></li>
<li id="nav--top__item-5627720" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/news/crime-news/" class="menu-link sub-menu-link">Crime</a></li>
</ul></div>
<div class="sub-menu__grid__item  grid__item  one-fifth"><article class="article article--billboard-small"><a href="http://dailyutahchronicle.com/2017/01/27/undergrads-refugees-display-research-capitol-hill/"><div class="article__thumb" style=""><img data-src="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg?resize=203%2C157" alt="Undergrads, Refugees Display Research on Capitol Hill" width="203" height="157" class=" lazy "></div>
<div class="article__content">
											<h2 class="article__title article--billboard-small__title"><span class="hN">Undergrads, Refugees Display Research on Capitol Hill</span></h2>
											<div class="article__description">U students gathered in the rotunda of the Utah State Capitol Tuesday mornin..</div>
											<span class="small-link">Read More<em>+</em></span>
										</div>
									</a></article></div>
<div class="sub-menu__grid__item  grid__item  one-fifth"><article class="article article--billboard-small"><a href="http://dailyutahchronicle.com/2017/01/26/sugar-house-residents-clash-city-leadership-shelter-relocation/"><div class="article__thumb" style=""><img data-src="https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/img_0446.jpg?resize=203%2C157" alt="Sugar House Residents Clash With City Leadership Over Shelter Relocation" width="203" height="157" class=" lazy "></div>
<div class="article__content">
											<h2 class="article__title article--billboard-small__title"><span class="hN">Sugar House Residents Clash With City Leadership Over Shelter Relocation</span></h2>
											<div class="article__description">Over 150 Sugar House and Salt Lake City residents voiced concern and outrag..</div>
											<span class="small-link">Read More<em>+</em></span>
										</div>
									</a></article></div>
<div class="sub-menu__grid__item  grid__item  one-fifth"><article class="article article--billboard-small"><a href="http://dailyutahchronicle.com/2017/01/25/welcome-first-day-students-join-thousands-march-state-capitol/"><div class="article__thumb" style=""><img data-src="https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/wm79.jpg?resize=203%2C157" alt="‘Welcome to Your First Day’: Students Join Thousands in March to State Capitol" width="203" height="157" class=" lazy "></div>
<div class="article__content">
											<h2 class="article__title article--billboard-small__title"><span class="hN">‘Welcome to Your First Day’: Students Join Thousands in March to State Capitol</span></h2>
											<div class="article__description">“Welcome to your first day.” That was the message that thousands of protest..</div>
											<span class="small-link">Read More<em>+</em></span>
										</div>
									</a></article></div>
<div class="sub-menu__grid__item  grid__item  one-fifth"><article class="article article--billboard-small"><a href="http://dailyutahchronicle.com/2017/01/24/creating-universe-acceptance-expression-individuality-found-us-brony-group/"><div class="article__thumb" style=""><img data-src="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/u-of-u-bronies.jpg?resize=203%2C157" alt="“Creating A Universe”: Acceptance, Expression and Individuality Found in the U’s Brony Group" width="203" height="157" class=" lazy "></div>
<div class="article__content">
											<h2 class="article__title article--billboard-small__title"><span class="hN">“Creating A Universe”: Acceptance, Expression and Individuality Found in the U’s Brony Group</span></h2>
											<div class="article__description">To some, “My Little Pony” might seem like an odd focus for a collegiate clu..</div>
											<span class="small-link">Read More<em>+</em></span>
										</div>
									</a></article></div>
</div></div>
</li>
<li id="nav--top__item-5639799" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://dailyutahchronicle.com/sports/" class="menu-link main-menu-link">Sports</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5628692" class="nav__item depth-1 menu-item menu-item-type-custom menu-item-object-custom hidden"><a href="http://dailyutahchronicle.com/football-2/" class="menu-link sub-menu-link">Football</a></li>
<li id="nav--top__item-5627346" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/basketball-6/" class="menu-link sub-menu-link">Men’s Basketball</a></li>
<li id="nav--top__item-5627371" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/sports/womens-basketball/" class="menu-link sub-menu-link">Women’s Basketball</a></li>
<li id="nav--top__item-5627366" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/sports/gymnastics/" class="menu-link sub-menu-link">Gymnastics</a></li>
<li id="nav--top__item-5627370" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/sports/volleyball/" class="menu-link sub-menu-link">Volleyball</a></li>
<li id="nav--top__item-5627348" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/soccer/" class="menu-link sub-menu-link">Soccer</a></li>
<li id="nav--top__item-5634424" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/sports/track-field/" class="menu-link sub-menu-link">Track &amp; Field</a></li>
<li id="nav--top__item-5627365" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/sports/cross-country-sports/" class="menu-link sub-menu-link">Cross Country</a></li>
</ul>
</li>
<li id="nav--top__item-5627333" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://dailyutahchronicle.com/arts-entertainment/" class="menu-link main-menu-link">A&amp;E</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5627353" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/ae/art/" class="menu-link sub-menu-link">Art</a></li>
<li id="nav--top__item-5646726" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/college-street-style/" class="menu-link sub-menu-link">College Street Style</a></li>
<li id="nav--top__item-5627354" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/ae/film/" class="menu-link sub-menu-link">Film</a></li>
<li id="nav--top__item-5627355" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/ae/lifestyle/" class="menu-link sub-menu-link">Lifestyle</a></li>
<li id="nav--top__item-5627356" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/ae/literature/" class="menu-link sub-menu-link">Literature</a></li>
<li id="nav--top__item-5627357" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/ae/music/" class="menu-link sub-menu-link">Music</a></li>
</ul>
</li>
<li id="nav--top__item-5627334" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://dailyutahchronicle.com/opinion/" class="menu-link main-menu-link">Opinion</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5627362" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/politics-opinion/" class="menu-link sub-menu-link">Politics</a></li>
<li id="nav--top__item-5627359" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/education/" class="menu-link sub-menu-link">Education</a></li>
<li id="nav--top__item-5627360" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/environment/" class="menu-link sub-menu-link">Environment</a></li>
<li id="nav--top__item-5627375" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/socialissues/" class="menu-link sub-menu-link">Social Issues</a></li>
<li id="nav--top__item-5627361" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/health/" class="menu-link sub-menu-link">Health</a></li>
<li id="nav--top__item-5627374" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/satire-opinion/" class="menu-link sub-menu-link">Satire</a></li>
<li id="nav--top__item-5627358" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/opinion/cartoons/" class="menu-link sub-menu-link">Cartoons</a></li>
</ul>
</li>
<li id="nav--top__item-5627336" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="http://dailyutahchronicle.com/multimedia/" class="menu-link main-menu-link">Multimedia</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5634327" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/video/" class="menu-link sub-menu-link">Video</a></li>
<li id="nav--top__item-5627364" class="nav__item depth-1 menu-item menu-item-type-taxonomy menu-item-object-category hidden"><a href="http://dailyutahchronicle.com/category/photos/photogalleries/" class="menu-link sub-menu-link">Photo Galleries</a></li>
<li id="nav--top__item-5627378" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/livestream/" class="menu-link sub-menu-link">Watch Live</a></li>
</ul>
</li>
<li id="nav--top__item-5627335" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/the-u-feed/" class="menu-link main-menu-link">The U Feed</a></li>
<li id="nav--top__item-5635050" class="nav__item depth-0 menu-item menu-item-type-taxonomy menu-item-object-post_tag hidden"><a href="http://dailyutahchronicle.com/tag/brandu1/" class="menu-link main-menu-link">Brand U</a></li>
<li id="nav--top__item-5627337" class="nav__item depth-0 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/contact/" class="menu-link main-menu-link">Contact</a></li>
<li id="nav--top__item-5627340" class="nav__item depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item--parent hidden nav__item--relative">
<a href="#" class="menu-link main-menu-link">Resources</a><ul class="nav nav--stacked nav--sub-menu sub-menu">
<li id="nav--top__item-5627566" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/events-calendar/" class="menu-link sub-menu-link">Events Calendar</a></li>
<li id="nav--top__item-5627339" class="nav__item depth-1 menu-item menu-item-type-post_type menu-item-object-page hidden"><a href="http://dailyutahchronicle.com/classifieds/" class="menu-link sub-menu-link">Classifieds</a></li>
</ul>
</li>
</ul>            </div>
        </nav>


<!--/* OpenX JavaScript tag */-->


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "538566746" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="752fa7e9a3" name="752fa7e9a3" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=538566746&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1048" height="45"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=752fa7e9a3&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=538566746&cs=752fa7e9a3&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>






    </div>

</header><!-- .header -->
    <div class="container container--main" >

    <div class="grid">

    <div class="article_title--before grid__item  float--left lap-and-up-two-thirds">	<h1 class="article__title  article__title--single" itemtype="name" >Undergrads, Refugees Display Research on Capitol Hill</h1>

<div class="article__title__meta">
			<div class="article__author-name"><a href="http://dailyutahchronicle.com/author/a-baker/" title="Posts by Ashley Baker" itemprop="author">Ashley Baker</a></div>		<time class="article__time"  datetime="2017-01-27T12:30:58+00:00"> on January 27, 2017 at 12:30 pm</time>
	</div>
</div>
    <div class="grid__item  float--left  two-thirds  palm-one-whole  article__featured-image">
        <div class="image-wrap" style="padding-top: 133.33333333333%">
	                        <img class="riloadr-single" data-src-big="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg?fit=768%2C1024" data-src-small="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-3.jpg?fit=335%2C447" alt="unnamed-3" />
			        </div>
    </div>


    <article class="post-article  js-post-gallery  grid__item  main  float--left  lap-and-up-two-thirds">
    
    <p>U students gathered in the rotunda of the Utah State Capitol Tuesday morning to exhibit their research projects for the 17th annual Research Day on the Hill.</p>
<p>After spending months on research, students were eager to present their feats to local legislators and community members.</p>
<div id="attachment_5647510" style="width: 695px" class="wp-caption aligncenter"><img class="wp-image-5647510 " src="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-4.jpg?resize=685%2C913" srcset="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-4.jpg?w=768 768w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-4.jpg?resize=113%2C150 113w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-4.jpg?resize=210%2C280 210w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-4.jpg?resize=335%2C447 335w" sizes="(max-width: 685px) 100vw, 685px" data-recalc-dims="1" /><p class="wp-caption-text">[/media-credit] Undergrad students Kai Sin (left) Mu Pye (right).</p></div><strong>Mu Pye and Kai Sin </strong></p>
<p>Both from a Karen Refugee village in Thailand, Mu Pye and Kai Sin presented their findings on heart disease among Utah refugees.</p>
<p>Their project is called  <em>Lifestyle Issues Related to Cardiovascular Disease Among Refugees in Utah. </em></p>
<p>&#8220;Many refugees have no health insurance,&#8221; Pye said.</p>
<p>Sin adds, &#8220;In Thailand there is no health promotion,&#8221; Sin said</p>
<p>&#8220;The children can’t leave the refugee camp and they have to spend their days working,&#8221; Sin said.</p>
<p>The students found that language barriers contribute to why refugees don&#8217;t seek medical attention.</p>
<p>&#8220;Many refugees do not seek out services that are provided to them,&#8221; said Sin. They are also &#8220;unable to use mass transit because they can&#8217;t speak English.&#8221;</p>
<p>Sin&#8217;s inspiration for spearheading this project comes from her own experiences as a refugee.</p>
<p>&#8220;I saw how things were in Thailand and it motivated me to look at the differences,&#8221; said Sin.</p>
<p>Both Pye and Sin were raised in low income families and are the first generation to graduate high school, and soon-to-be college.</p>
<p>&#8220;Many refugees don’t go to college and keep out of the public due to language barriers,&#8221; said Pye.</p>
<p>After presenting her first research project Pye feels compelled to inspire other students, regardless of socioeconomic status, to pursue undergrad research as well.</p>
<p>“At the beginning of the project I felt like &#8216;I can’t do this&#8230;because I’m just a refugee,'&#8221; said Pye. &#8220;Now, I feel like everybody can do research, even refugees.”</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="attachment_5647506" style="width: 676px" class="wp-caption aligncenter"><img class="wp-image-5647506 " src="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-2.jpg?resize=666%2C888" srcset="https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-2.jpg?w=768 768w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-2.jpg?resize=113%2C150 113w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-2.jpg?resize=210%2C280 210w, https://i1.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-2.jpg?resize=335%2C447 335w" sizes="(max-width: 666px) 100vw, 666px" data-recalc-dims="1" /><p class="wp-caption-text">[/media-credit] Student Abigail Neal showcasing her display.</p></div><strong>Abigail Neal </strong></p>
<p>&#8220;I was looking for research opportunities and I met Dr. Park&#8230; he helped me get involved,&#8221; said Abigail Neal, a Neuroscience major who&#8217;s passionate about psychology, math and science. <a href="http://healthcare.utah.edu/fad/mddetail.php?physicianID=u0363682">Dr. Albert Park, M.D.</a> is a Professor in the Department of Surgery.</p>
<p>Neal&#8217;s project focuses on <em>Comparing the Effectiveness, Safety and Cost of Anesthetic Choice Undergoing Drainage for Peritonsillar Abscess</em>.</p>
<p>&#8220;It&#8217;s a retrospective study about using local anesthesia versus general anesthesia [during peritonsillar abscess procedures]; and comparing the effectiveness and costs,&#8221; she said. &#8220;Research was taken from looking at and comparing past medical records.&#8221;</p>
<p>Neal  applied for the program because it&#8217;s such a great opportunity for her to show her accomplishments in research.</p>
<p>She offers this advice to fellow student&#8217;s who are interested in conducting research but are unsure of how to start — &#8220;Look into what you’re interested in and go from there.”</p>
<p><strong>Timothy Allen</strong></p>
<p>Timothy Allen, a Physics and Astrology major at the U, presented his research, <em>Enhancing Super Resolution Microscopy with the Addition of a Phase Plate: A Collection of Monte Carlo Simulations. </em>In other words: designing microscopes.</p>
<p>Allen explains that his research deals with the splitting of light beams and how different shapes create different dimensions in the light, forging clearer microscopic images.</p>
<p>&#8220;I&#8217;m really interested in politics. I wanted the chance to show my legislators what I&#8217;ve been involved in and what I&#8217;ve been working on throughout my college career,&#8221; Allen said. &#8220;I&#8217;m looking forward to meeting my legislators even just as a constituent.&#8221;</p>
<p>Allen suggests to his fellow students that are interested in presenting at Research on the Hill to explore options at <a href="http://our.utah.edu/">Office of Undergraduate Research</a>.</p>
<p>After writing a proposal and contacting a professor, Undergraduate Research offers students grants to conduct research.</p>
<p>“Professors are pretty nice, you just have to shoot them an email and let them know that you’re interested in their research. Find something that interests you,&#8221; Allen says.</p>
<p>&nbsp;</p>
<div id="attachment_5647507" style="width: 719px" class="wp-caption aligncenter"><img class=" wp-image-5647507" src="https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-1.jpg?resize=709%2C946" alt="" srcset="https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-1.jpg?w=768 768w, https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-1.jpg?resize=113%2C150 113w, https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-1.jpg?resize=210%2C280 210w, https://i2.wp.com/dailyutahchronicle.com/wp-content/uploads/unnamed-1.jpg?resize=335%2C447 335w" sizes="(max-width: 709px) 100vw, 709px" data-recalc-dims="1" /><p class="wp-caption-text">[/media-credit] Undergrad student Adam Whalen explains what his research project is about to an interested civilian.</p></div><strong>Adam Whalen </strong></p>
<p>Adam Whalen, a Senior majoring in Communications,  spent his summer months involved in the <a href="http://iutahepscor.org/education/ifellow.php">iFellows</a> program where he engaged in different research prior to tackling undergraduate research at the U. His Research on the Hill project is called, <em>A Comparative Analysis on Attitudes Toward Drinking Water Quality Between Utah and the Nation; </em>which was funded by the <a href="https://www.nsf.gov">National Science Foundation</a>.</p>
<p>Whalen collected data by posing a simple question to the public about their perceived attitude toward drinking water in Utah. He conducted a comparative analysis between the public&#8217;s attitudes towards drinking water and how Utah stacks up to the rest of the nation.</p>
<p>&#8220;The biggest take away I want people to get from my research is awareness on the issue,&#8221; says Whalen.</p>
<p>An observation that he discovered while conducting research is that females in Utah perceive the drinking water to be worse than men do.</p>
<p>“One and a half years ago, I was in my Quantitative Research class when I was approached by my professor and she guided me through the process,&#8221; Whalen says.</p>
<p>Professor Sarak Yeo is an Assistant Professor for the Department of Communication. She and Whalen worked collaboratively on the completion of this project.</p>
<p>According to Whalen, Professor Yeo told him, &#8220;there’s a really cool opportunity that I want you to apply for,&#8221; and he was on board.</p>
<p>Advice from Whalen for his fellow students who are interested in Research on the Hill: &#8220;I showed up to class and I was involved in the class,&#8221; says Whalen. &#8220;I raised my hand often and asked questions and participated in the lectures.&#8221;</p>
<p>As for Whalen&#8217;s secret to success; he says yes to every opportunity that presents itself to him.</p>
<p><em>a.baker@dailyutahchronicle.com</em></p>

    <div class="grid"><!--
                                    --></div>

        
        <div class="article__meta  article--single__meta">
                                <div class="btn-list">
                        <div class="btn  btn--small  btn--secondary"></div>
                        <a href="" class="btn  btn--small  btn--primary"></a>
                    </div>
                
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Categories</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/category/news/" title="View all posts in News">News</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/category/news/politics/" title="View all posts in Politics">Politics</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/category/news/research/" title="View all posts in Research">Research</a>                </div>
                            <div class="btn-list">
                    <div class="btn  btn--small  btn--secondary">Tagged</div>
                    <a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/2017/" title="View all posts tagged 2017">2017</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/capitol-hill/" title="View all posts tagged capitol hill">capitol hill</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/research/" title="View all posts tagged research">research</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/research-day-on-the-hill/" title="View all posts tagged Research Day on the Hill">Research Day on the Hill</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/university-of-utah/" title="View all posts tagged University of Utah">University of Utah</a><a class="btn  btn--small  btn--tertiary" href="http://dailyutahchronicle.com/tag/utah/" title="View all posts tagged utah">utah</a>                </div>
            <br/>
<div class="container">
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537189761" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="4e0faab4ed" name="4e0faab4ed" src="//oncampusweb-d.openx.net/w/1.0/afr?auid=537189761&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="970" height="90"><a href="//oncampusweb-d.openx.net/w/1.0/rc?cs=4e0faab4ed&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//oncampusweb-d.openx.net/w/1.0/ai?auid=537189761&cs=4e0faab4ed&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>

</div>

        </div>
      

      
      

        
        
            <nav class="post-nav  grid"><!--
                                        --><div class="post-nav-link  post-nav-link--prev  grid__item  one-whole  lap-and-up-one-half">
                    <a href="http://dailyutahchronicle.com/2017/01/27/utah-ballet-ii-collection-stories/">
                                <span class="post-nav-link__label">
                                    Previous Article                                </span>
                                <span class="post-nav-link__title">
                                    <h3 class="hN">'Utah Ballet II': A Collection of Stories</h3>
                                </span>
                    </a>
                </div><!--
                    --><div class="post-nav-link  post-nav-link--blank  grid__item  one-whole  lap-and-up-one-half">
                    &nbsp;
                </div><!--
                                    --></nav>

                <hr class="separator  separator--section">

        

    <div id="comments" class="comments-area">
        <div class="comments-area-title">
            <h4 class="hN">
                There are no comments            </h4>
            <a class="comments_add-comment" href="#reply-title">Add yours</a>        </div>

        
                
    </div><!-- #comments .comments-area -->
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/undergrads-refugees-display-research-capitol-hill/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dailyutahchronicle.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><label for="comment" class="show-on-ie8">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Message"></textarea></p><p class="comment-form-author"><label for="author" class="show-on-ie8">Name</label><input id="author" name="author" value="" type="text" placeholder="Name..." size="30"  aria-required='true' /></p><!--
--><p class="comment-form-email"><label for="name" class="show-on-ie8">Email</label><input id="email" name="email" value="" size="30" type="text" placeholder="Email..."  aria-required='true' /></p><!--
--><p class="comment-form-url"><label for="url" class="show-on-ie8">Url</label><input id="url" name="url" value="" size="30" placeholder="Website..." type="text"></p>
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Send" /> <input type='hidden' name='comment_post_ID' value='5647505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="708d10c6c2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="174"/></p>			</form>
			</div><!-- #respond -->
	    </article><!--
        
                 --><div class="grid__item  one-third  palm-one-whole  sidebar">
        <div id="text-6" class="widget  widget--main widget_text">			<div class="textwidget"><center>
<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net/'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537189764" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="4e4632a919" name="4e4632a919" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=537189764&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="600"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=4e4632a919&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=537189764&cs=4e4632a919&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</center></div>
		</div><div id="wpgrade_popular_posts-4" class="widget  widget--main wpgrade_popular_posts">
		<ul class="tabs__nav  popular-posts__time">
							<li><a class="current" href="#daily" data-time="daily" data-numberposts="5" data-thumb="72" data-tab="popular">Today</a></li>
							<li><a class="" href="#weekly" data-time="weekly" data-numberposts="5" data-thumb="72" data-tab="popular">Week</a></li>
							<li><a class="" href="#monthly" data-time="monthly" data-numberposts="5" data-thumb="72" data-tab="popular">Month</a></li>
							<li><a class="" href="#all" data-time="all" data-numberposts="5" data-thumb="72" data-tab="popular">All</a></li>
					</ul>

		<div class="tabs__content">
			<div class="tabs__pane " id="daily">			<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/25/welcome-first-day-students-join-thousands-march-state-capitol/" title="'Welcome to Your First Day': Students Join Thousands in March to State Capitol" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/wm79.jpg?resize=72%2C54" alt="People cheer inside the Utah State Capitol during Women&#039;s March on the Utah State Capitol in Salt Lake City, Utah on Monday Jan. 23, 2017. (Rishi Deka, Daily Utah Chronicle)"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">'Welcome to Your First Day': Students Join Thousands in March to State Capitol</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">1</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/24/challenges-club-sport-lifestyle/" title="The Challenges of a Club Sport Lifestyle" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/dsc4019-1.jpg?resize=72%2C54" alt="The University of Utah Men&#039;s Club Lacrosse team practices in the Spence Eccles Field House on Tuesday, January 17, 2017"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">The Challenges of a Club Sport Lifestyle</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">2</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/25/collettes-status-questionable-utes-gearing-oregon/" title="Collette's Status Questionable, Utes Gearing Up for Oregon" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/west_usc-7-e1485288606483.jpg?resize=72%2C54" alt="Collette&#8217;s Status Questionable, Utes Gearing Up for Oregon"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Collette's Status Questionable, Utes Gearing Up for Oregon</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">3</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/20/fans-vidangel-streaming-service-mourn-loss-safe-space/" title="Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/crying.jpg?resize=72%2C54" alt="Fans of VidAngel Streaming Service Mourn Loss of &#8220;Safe Space&#8221;"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">4</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/26/sugar-house-residents-clash-city-leadership-shelter-relocation/" title="Sugar House Residents Clash With City Leadership Over Shelter Relocation" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/img_0446.jpg?resize=72%2C54" alt="Displaced persons wait in line outside the St. Vincent de Paul Soup Kitchen on Jan. 8, 2017."  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Sugar House Residents Clash With City Leadership Over Shelter Relocation</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">5</div>
				</a>
			</article>
			</div><div class="tabs__pane hide" id="weekly">			<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/20/fans-vidangel-streaming-service-mourn-loss-safe-space/" title="Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/crying.jpg?resize=72%2C54" alt="Fans of VidAngel Streaming Service Mourn Loss of &#8220;Safe Space&#8221;"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">1</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/23/racking-awards-skinners-success-second-fun/" title="Racking up the Awards: Skinner's Success Second Only to fun" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/dsc2950kiffer-e1484942620543.jpg?resize=72%2C54" alt="The University of Utah Women&#039;s Gymnastics team freshman MyKayla Skinner leaps through the air on the balance beam vs the Michigan Wolverines at the Huntsman Center on Saturday, January 7, 2017"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Racking up the Awards: Skinner's Success Second Only to fun</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">2</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/24/challenges-club-sport-lifestyle/" title="The Challenges of a Club Sport Lifestyle" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/dsc4019-1.jpg?resize=72%2C54" alt="The University of Utah Men&#039;s Club Lacrosse team practices in the Spence Eccles Field House on Tuesday, January 17, 2017"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">The Challenges of a Club Sport Lifestyle</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">3</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/21/us-sds-rallies-utahns-resist-trump/" title="The U's SDS Rallies Utahns to Resist Trump" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/tp36.jpg?resize=72%2C54" alt="People march up to the Utah State Capitol during President Trump&#039;s Inauguration Day protests in Salt Lake City, Utah on Friday, Jan. 20, 2017. (Rishi Deka, Daily Utah Chronicle)"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">The U's SDS Rallies Utahns to Resist Trump</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">4</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2012/09/19/graphic-novels-vs-comic-books-whats-the-difference/" title="Graphic Novels vs. Comic Books: What's the Difference?" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/2012/09/comic-books-2.jpg?resize=72%2C54" alt="Graphic Novels vs. Comic Books: What&#8217;s the Difference?"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Graphic Novels vs. Comic Books: What's the Difference?</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">5</div>
				</a>
			</article>
			</div><div class="tabs__pane hide" id="monthly">			<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/09/u-researchers-work-planned-parenthood-provide-free-birth-control/" title="Planned Parenthood Partnership Provides Free Birth Control" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/west_record-18.jpg?resize=72%2C54" alt="Planned Parenthood Partnership Provides Free Birth Control"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Planned Parenthood Partnership Provides Free Birth Control</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">1</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/20/fans-vidangel-streaming-service-mourn-loss-safe-space/" title="Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/crying.jpg?resize=72%2C54" alt="Fans of VidAngel Streaming Service Mourn Loss of &#8220;Safe Space&#8221;"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Fans of VidAngel Streaming Service Mourn Loss of "Safe Space"</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">2</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2012/09/19/graphic-novels-vs-comic-books-whats-the-difference/" title="Graphic Novels vs. Comic Books: What's the Difference?" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/2012/09/comic-books-2.jpg?resize=72%2C54" alt="Graphic Novels vs. Comic Books: What&#8217;s the Difference?"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Graphic Novels vs. Comic Books: What's the Difference?</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">3</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/17/rowe-finds-support-team/" title="Rowe Finds Support in Her Team" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/dfd.jpg?resize=72%2C54" alt="The University of Utah Women&#039;s Gymnastics team senior Baely Rowe celebrates and flashes the &quot;U&quot; following her beam routine vs the Michigan Wolverines at the Huntsman Center on Saturday, January 7, 2017"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Rowe Finds Support in Her Team</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">4</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/23/racking-awards-skinners-success-second-fun/" title="Racking up the Awards: Skinner's Success Second Only to fun" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/dsc2950kiffer-e1484942620543.jpg?resize=72%2C54" alt="The University of Utah Women&#039;s Gymnastics team freshman MyKayla Skinner leaps through the air on the balance beam vs the Michigan Wolverines at the Huntsman Center on Saturday, January 7, 2017"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Racking up the Awards: Skinner's Success Second Only to fun</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">5</div>
				</a>
			</article>
			</div><div class="tabs__pane hide" id="all">			<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2012/09/19/graphic-novels-vs-comic-books-whats-the-difference/" title="Graphic Novels vs. Comic Books: What's the Difference?" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/2012/09/comic-books-2.jpg?resize=72%2C54" alt="Graphic Novels vs. Comic Books: What&#8217;s the Difference?"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Graphic Novels vs. Comic Books: What's the Difference?</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">1</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2015/03/09/lds-institute-party-gets-out-of-hand/" title="LDS Institute Party Gets Out Of Hand" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i1.wp.com/dailyutahchronicle.com/wp-content/uploads/2015/03/party.jpg?resize=72%2C54" alt="LDS Institute Party Gets Out Of Hand"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">LDS Institute Party Gets Out Of Hand</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">2</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2016/02/14/tonight-show-host-jimmy-fallon-fulfills-promise-to-wear-u-hat/" title=""Tonight Show" Host Jimmy Fallon Fulfills Promise to Wear U Hat" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/2016/02/1220bkcutes.spt__q0c8712-1.jpg?resize=72%2C54" alt="Madison Square Garden before the Utah Utes play the Duke Blue Devils in the Ameritas Insurance Classic in New York City, Saturday, Dec. 19, 2015."  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">"Tonight Show" Host Jimmy Fallon Fulfills Promise to Wear U Hat</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">3</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2016/02/01/lds-church-changes-policies-on-social-whims/" title="LDS Church Changes Policies on Social Whims" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i0.wp.com/dailyutahchronicle.com/wp-content/uploads/2016/01/screenshot-dailyutahchronicle.camayak.com-2016-01-31-22-06-47.png?resize=72%2C54" alt="LDS Church Changes Policies on Social Whims"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">LDS Church Changes Policies on Social Whims</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">4</div>
				</a>
			</article>
						<article class="article  article--list">
				<a href="http://dailyutahchronicle.com/2017/01/09/u-researchers-work-planned-parenthood-provide-free-birth-control/" title="Planned Parenthood Partnership Provides Free Birth Control" class="article--list__link">
											<div class="media__img  push-half--right">
							<img data-src="//i2.wp.com/dailyutahchronicle.com/wp-content/uploads/west_record-18.jpg?resize=72%2C54" alt="Planned Parenthood Partnership Provides Free Birth Control"  class="popular-posts-widget__img lazy " />
						</div>
										<div class="media__body">
						<div class="article__title  article--list__title">
							<h5 class="hN">Planned Parenthood Partnership Provides Free Birth Control</h5>
						</div>
					</div>
					<div class="badge  badge--article  badge--article--list">5</div>
				</a>
			</article>
			</div>		</div>

		</div><div id="text-7" class="widget  widget--main widget_text">			<div class="textwidget"><!-- Codes by HTML.am -->

<!-- CSS Code -->
<style type="text/css" scoped>
img.GeneratedImage {
width:300px;height:225px;margin:10px;border-width:6px;border-color:#FFFFFF;border-style:solid;
}
</style>

<!-- HTML Code -->
<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537189790" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="30b3875259" name="30b3875259" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=537189790&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=30b3875259&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=537189790&cs=30b3875259&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div>
		</div><div id="text-8" class="widget  widget--main widget_text">			<div class="textwidget"><!-- Codes by HTML.am -->

<!-- CSS Code -->
<style type="text/css" scoped>
img.GeneratedImage {
width:300px;height:225px;margin:10px;border-width:6px;border-color:#FFFFFF;border-style:solid;
}
</style>

<!-- HTML Code -->
<!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://oncampusweb-d.openx.net'
 * to
 * 'https://ox-d.oncampusweb.com/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537189791" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://oncampusweb-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="580304c2e5" name="580304c2e5" src="http://oncampusweb-d.openx.net/w/1.0/afr?auid=537189791&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"><a href="http://oncampusweb-d.openx.net/w/1.0/rc?cs=580304c2e5&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://oncampusweb-d.openx.net/w/1.0/ai?auid=537189791&cs=580304c2e5&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></div>
		</div>    </div>
    
    </div>
    </div>

   
    </div><!-- .wrapper --> 
    
        <div class="site__stats">
        <div class="container">
        
                        <div class="back-to-top"><a href="#page">Back to Top</a></div>
                    </div>
    </div>
        
    <footer class="site__footer">
        
        <h2 class="accessibility"></h2>
		
    			
        <div class="footer__copyright">
            <div class="container">
                <div class="flexbox">
                    <div class="footer-copyright flexbox__item">Copyright © 2017 University of Utah Student Media | All rights reserved.

<script>// <![CDATA[ (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-10599396-1', 'auto'); ga('send', 'pageview'); // ]]></script></div>
                    <div class="footer-menu flexbox__item "></div>
                </div>
            </div>
        </div>

    </footer><!-- .site__footer -->
    
    </div><!-- #page -->
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/dailyutahchronicle.com\/wp-admin\/admin-ajax.php";
var sharrre_urlCurl = "http:\/\/dailyutahchronicle.com\/wp-content\/themes\/bucket\/theme-content\/js\/sharrre.php";
var objectl10n = {"tPrev":"Previous (Left arrow key)","tNext":"Next (Right arrow key)","tCounter":"of"};
var theme_name = "bucket";
/* ]]> */
</script>
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-content/themes/bucket/theme-content/js/main.js?ver=201607280041'></script>
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://dailyutahchronicle.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'97880564',post:'5647505',tz:'-7',srv:'dailyutahchronicle.com'} ]);
	_stq.push([ 'clickTrackerInit', '97880564', '5647505' ]);
</script>
<script type="text/javascript">
;(function($){
                                            
})(jQuery);
</script>
</body>
</html>